Pk50 xl plötzlich keine Leistung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Pk50 xl plötzlich keine Leistung

      Hallo,
      Da gestern einfach super Wetter zum Vespa Fahren war, bin ich 2015 zum ersten Mal mit meiner Pk50 auf die Straßen.
      Aus der Ausfahrt raus und gleich mal ne Polizeikontrolle wegen einem falschen Versicherungskennzeichen :thumbup:
      Waren aber sehr freundlich.

      Naja, 20 Minuten lang lief der Motor einwandfrei, bis ich plötzlich extremen Leistungsverlust verspüren konnte.
      Sprich der Motor kam nicht auf Touren -> Keine Drehzahl
      Konnte gerade mal im ersten Gang Schrittgeschwindigkeit fahren.
      Letztendlich musste ich mit gezogenem Choke heimfahren.
      Nur so bekam die Vespa höhere Drehzahlen
      Bei reinem Betätigen des "Gasdrehgriffs" ging einfach kaum was.
      Hat jemand eine Idee was die Ursache sein konnte?
      PS: Die Vespa stand ca. 6 Monate
      Gruß Julian :)
      Vergaser Reinigung wurde heute schon erledigt jedoch hab ich eine Dichtung verloren und muss diese nun bestellen :thumbdown:
    • Wenn Du die neue Dichtung eingebaut hast und der Vergaser gereinigt ist, wird der Hobel wieder laufen.
      Ich tippe mal auf verstopfte Hauptdüse.
      Unbedingt auch den kleinen Filter im Vergasereinlauf reinigen.
      Hatte es mehrfach, dass sich dort Sotter abgesetzt hatte. Kein Dreck aus dem Tank, sondern irgendwelches Glibberzeug.

      Wieso falsches Versicherungskennzeichen ? Hattest Du noch eins von 2013 montiert ?
      Gestern waren die 2014´er doch noch gültig !
    • Ich hatte schon das 2015er droben, wusste jedoch nicht dass es erst ab 1. März gilt ;)
      Könnte ein dreckiger/verstopfter Auspuff auch eine Möglichkeit für die fehlende Leistung sein?
      Bin im Sommer auch nicht immer auf 50Kmh gekommen :thumbdown:
    • Neben dem was oben schon geschrieben wurde: Kerze funkt ordentlich? Die sonst auch mal wechseln. Kann auch auf mangelnde Kompression zurückzuführen sein. Kolbenringe noch tutti?
      Über Spritverbrauch spricht man nicht. Man hat ihn.
    • Hallo
      Aufgrund der Probleme habe ich eine neue Kerze geordert (Bosch W4ac meine ich)
      Neuen Dichtsatz für den Vergaser und neue Düsen habe ich auch bestellt.
      Die Kolbenringe habe ich noch nicht geprüft. (Traue mich da noch nicht so ran.)
      Möchte aber eventuell auf 75ccm umrüsten und dann führt da ja sowieso kein Weg daran vorbei.
      :rolleyes:
      Bin sehr am Schrauben interessiert und muss mich in diese ganze Materie erstmal einarbeiten :D
    • Bei mir hat sich mal der Luftfilter leicht gelockert und die Ansauglöcher dicht gemacht. Hatte mal einen Rennluftfilter Polini drauf und da haben sich die Schrauben während der Fahrt gelockert. Zündkerze ist geschwommen und Leistung war auch weg!