PK 50 Automatik 75 Pinasco: Welche Hauptdüse?

  • Hallo zusammen


    Mit welcher Hauptdüse wird gedüst?
    Bin etwas ratlos. Laut Papieren gehört auf den Orginal Zylinder ein 74.
    Bei meinem, Pinasco ist aber eine 70er verbaut. Ich hätte aber eine größere erwartet.
    Danke


    Gruß


    Michael

  • Ich hab eine 82er verbaut. Das ist aber schon ein Muss. 70er ist viel zu mager.

  • Kommt immer drauf an, was für ein Vergaser verbaut ist. Was in den Papieren steht ist erst mal egal. Der Vergaser ist das Entscheidende!


    Wenn der 16/14er verbaut ist, muss es eine Düse zwischen 80er und 84er sein. Die 82er ist also ein guter Tipp. Beim 16/12er müsstest Du mit einer Düsengröße um die 70 hinkommen. Normal ist beim 16/12er eine 65 HD.


    Beste Grüße,
    Automatix

    "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde

  • Ich habe den 16/14er drauf. Ich denke das die 82er für die Sommerzeit die Richige ist. Wenn im Winter auch gefahren werden soll, würde ich noch etwas drauflegen.
    Ich werde mal, wenn meine Frau die ersten km gefahren ist, die Kerze kontrollieren und berichten.
    Das Optimum wäre eine Messung der Abgastemperatur, habe aber keine Möglichkeit dazu.

  • Vielen Dank! Hier ist echt viel Erfahrung vertreten.


    Ich schau nochmal nach, müsste aber ein Standard 16/14 er sein.
    Mit den Werten kann ich mich herantasten.


    Gruß


    Michael

  • Hallo zusammen


    Bin nun doch noch etwas verunsichert....


    Wie erkenne ich den Unterschied zwischen 16/12 und 16/14??


    Papiere sagen klar 16/14. Baujahr passt auch. Am Vergaser erkenne ich nix. Steht nur FHBB drauf.
    Hab mal Versuch zu messen. Außen kann man klar die 16 mm messen. Den innendirchmesser kann ich mangels geeigneten Messschieber nur schätzen... Könnten 14 sein. Wenn ich anders draufschau, auch evtl. 12mm


    Vorausgesetzt mit den Nummern sind auch die Durchmesser gemeint....


    Gruß


    Michael

  • Bei all meinen Vergasern steht die Bezeichnung eindeutig seitlich auf dem Vergaser. Das wäre mir komplett neu, dass es Modelle dieses Dell'orto Vergasers gibt, die keine klare Bezeichnung tragen. Ansonsten bleibt Dir nur die Bohrungen zu messen.


    Beste Grüß,
    Automatix

    "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde

  • Nachdem ich sehr sachte die ersten 70 km abgespult habe, habe ich mal kurz Gas gemacht und auf stramme 60 beschleunigt. Was dann..... Gas weg und Klemmer..... Hinterrad kurz blockiert und dann lief sie wieder. So eine Scheisse. Zündung stimmt, Lüfterrad ist io, Hutze drauf. Was ist da los??? Den Zylinderkopf hab ich abgenommen, es sind Klemmspuren zu sehen aber kaum zu Fühlen. Nun ist guter Rat teuer. Was machen???

  • Zum Thema Vergaserbezeichnung:


    Hab nochmal geschaut, die Nummer wurde weggerubbelt.
    Lösung zur Messung. Hab eine 14 er Bohrer genommen und reingesteckt: passt. Also geh ich davon aus, einen 14 er zu haben.


    Mein Vorbesitzer hatte wohl Tuning vor, aber nicht alles verstanden, daher auch die falsche Düse drin, würde evtl. Auch die Manipulation der Nummer erklären und den Klemmer...


    Ach ja apropos Klemmer: ein Kollege von mir hat sich auf vorkriegsmotorräder spezialisiert. Da kann man nichts mehr kaufen und der hat einige Motoren damit zum Laufen gebracht:


    Das ist ein Einmannbetrieb, der wohl jeden gefressenen Kolben wieder zum laufen bekommt. Vielleicht auch ein Hinweis für die Automatik Kollegen, die keinen 75 er haben....



    Gruß



    Michael

  • Nachdem ich sehr sachte die ersten 70 km abgespult habe, habe ich mal kurz Gas gemacht und auf stramme 60 beschleunigt. Was dann..... Gas weg und Klemmer..... Hinterrad kurz blockiert und dann lief sie wieder. So eine Scheisse. Zündung stimmt, Lüfterrad ist io, Hutze drauf. Was ist da los??? Den Zylinderkopf hab ich abgenommen, es sind Klemmspuren zu sehen aber kaum zu Fühlen. Nun ist guter Rat teuer. Was machen???

    Weiter fahren. Aber: Kerzenbild prüfen und Ölstand (2-T Öl) prüfen. Gegebenenfalls Gaser neu einstellen. Hast Du beim Verbauen des 75er Satzes die Kanten der Kanäle gebrochen (Sandpapier)? wenn nein, wundert mich der leichte Klemmer nicht.


    Beste Grüße,
    Automatix

    "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde

  • Schön das du dich meldest Automatix. Ich zerbreche mir schon Tagelang den Kopf. Das komische ist, das Teil hat immernoch Leitung und geht locker echte 60.
    Ich habe gestern eine 84er und eine 86er Düse bestellt. Damit werde ich die Temperatur etwas senken. Ich bin echt so sauer auf die Diva...... Andere würden jetzt alles in die Ecke schmeissen aber jetzt erst recht. Ich hoffe das alles diese Saison läuft, ab Herbst wird sie eh nach Plan restauriert und dann ist der Motor dran. Ich werde mich um die Kühlung und die Vaio kümmern, denn der Klemmer ist ganz klar eine Folge von Überhitzung. Die Automatik ist ein echt wunderbarer Roller, ich habe den direkten Vergleich!!!!


    Hattest du auch einen Klemmer, Automatix???

  • Hab jetzt die 86er Düse verbaut. Läuft sehr gut, schon ca. 100km. Mal sehen wie es weitergeht.

  • also ich erlebe den pinasco im gegensatz zu anderen zylindern auch als eher robust. aber wenn nicht genug schmierung da ist, dann frisst dir jeder kolben fest. wollen wir mal hoffen, das es das war.