Neuling mit kleinem Lichtproblem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Neuling mit kleinem Lichtproblem

      Servus zusammen,

      Ich habe mir eine PK XL BJ87 gekauft bei der leider Vorne kein Licht geht und das hintere "fahrlicht" auch nicht. Bremslicht funktioniert.
      Der Verkäufer meinte das nur die Lampe kaputt sei, aber diese sehen gut aus, so wie ich meine kommt kein Strom am Lämpchen an.

      Hat die Vespa eine Sicherung?

      Grüße aus Bayern (Landshut)
    • Wenn du hier den anhand der Motorpräfix den passenden Schaltplan aussuchst kannst du feststellen ob eine Sicherung da ist. Schaltpläne.
      Aussagen wie "diese sehen eigentlich gut aus" und "ich meine es kommt kein Strom an" solltest du durch Tests wiederlegen oder untermauern.
      Und dann solltest du mit einem Meßgerät kontrollieren wo der Strom verloren geht. Wenn beide Lichter und, falls vorhanden, auch die Blinker nicht gehen ist event. das Kabel vom Motor zum Schalter defekt oder liegt auf Masse.
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • Danke für den Link mit den Schaltplänen, hat mir schon weitergeholfen.
      Die Lampen sehen nicht nur gut aus sondern sie funktionieren auch, konnte ich heute testen.
      Hab den Schalter heute mal zerlegt und überbrückt und dann geht auch alles, also kann ja nur der Schalter defekt sein.

      Hat wer ein passenden Ersatz für mich?

      Hier noch ein paar Bilder vom Schalter:
      Bilder
      • 20150311_184734.jpg

        328,4 kB, 1.024×576, 54 mal angesehen
      • 20150311_184717.jpg

        163,74 kB, 1.024×576, 57 mal angesehen
      • 20150311_184710.jpg

        188,9 kB, 1.024×576, 56 mal angesehen
      • 20150311_184707.jpg

        184,38 kB, 1.024×576, 61 mal angesehen
      • 20150311_184656.jpg

        237,71 kB, 1.024×576, 51 mal angesehen
      • 20150311_184646.jpg

        294,19 kB, 1.024×576, 54 mal angesehen
      • 20150311_184633.jpg

        270,69 kB, 1.024×576, 54 mal angesehen

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Tobin ()