V5A1T springt nur sehr schlecht an

  • Mal unabhängig von deiner hübschen Kurbelwelle würde ich einfach mal an der Vergaserdüsung spielen. Und an die ND kommt man ja sogar von außen ran. Das ist also ein recht schneller Eingriff. 8)

    Mann, wenn mich meine bekackte Exfrau fragen würde, ob ich auf ihre bekackte Töle aufpasse so lange sie mit ihrem Stecher auf Honolulu ist,
    würde ich ihr kräftig ins Hirn kacken.

  • @Big_Lebowski ja werd ich auch mal als erstes versuchen


    @hedgebang Zylinder, Kolben, Kolbenringe, Zylinderkopf-Dichtflächen sehen meiner Meinung nach gut und relativ neuwertig aus. Einzig im zylinder konnt ich oberhalb von der Auslassöffnung etwas stärkere Riefen finden als im restlichen Zylinder (sieht so aus als ob die Auslassöffnung vor dem ersten Einbau nicht richtig entgratet worden ist, siehe Bild 03104). Sonst konnte ich keine Mängel feststellen. Kanns also an diesen Riefen überm Auslass liegen??? was meint ihr?


  • Denke nicht, dass es daran liegt. Sieht ja sonst so, wie auf den Fotos zu sehen, soweit alles in Ordnung aus.

  • Hallo zusammen,
    Hab es nun endlich geschafft meinen Motor komplett zu überholen und mein Problem War auch schnell gefunden --> simmerring war komplett im Eimer (außerdem noch kurbelwelle, Schaltklaue, Lager etc. erneuert).
    Dann wieder zusammengebaut und auf den ersten Kick is er angesprungen. :thumbup:


    Anschließend dann eine Probefahrt gemacht und dann ging das gezicke schon wieder los...nach 3km Vollgasfahrt hat er an der nächsten Ampel dann das Standgas schon nicht mehr gehalten ...6km später als ich wieder zuhause war und der motor dann schon richtig warm war hat er dann voll im Standgas hochgedreht...danach war kein anlassen mehr möglich --> Falschluft ;(


    Am nächsten Tag als ich es nochmal probieren wollte hab ich die Mühle dann wieder anbekommen aber nicht so leicht wie nach der Motorrevision --> heißt also ich hab ein thermisches Problem!!! :thumbdown:


    Hab nun den Verdacht (da es sich um eine 1. Serie handelt und die wie ich gehört habe schneller heiß werden) das meine Simmerring schon wieder auf dem besten Weg sind sich zu verabschieden, da ich nur die normalen schwarzen Standard Simis reingemacht habe?!
    Was meint ihr???


    Welche Simmerring würdet ihr nehmen, hab mal geschaut und hab mal paar rausgesucht:
    - braune von Corteco aus FKM
    oder
    -von Polini, Körper aus FPM und Lauffläche aus PTFE
    oder
    -von Malossi, Körper aus FKM/FPM und Lauffläche aus PTFE


    Oder habt ihr noch andere Ideen für die Ursache meines Problems? Wäre sehr dankbar um jegliche Tipp! :)


    Gruß und danke schon mal im Vorraus

  • selber schuld, nur Corteco ringe, sowie Lager nur SKF.
    Hast wahrscheinlich RMS Gekauft weils billig war, richtig?

    Die Brachialen 2 PS eines DR75 brauchen weder Verstärkte Federn, noch 4 Scheibenkupplungen.
    &
    RMS ist mehr als Kacke.

  • Ne bin leider erst nach dem Zusammenbau auf die besseren Simis aufmerksam geworden da ich noch relativ neu auf dem Gebiet Vespa bin :+5 sonst wären gleich die besseren reingekommen!!


    Heißt aber das es durchaus sein kann das die "billig Simmerringe" die Motorhitze nach so kurzer Zeit nicht überlebenden oder?


    Kann es auch sein das sich durch die Hitze das Motorgehäuse stärker ausdehnt als die Kurbelwelle und somit der Spalt bei der Drehschieberfläche zu groß wird? Weis nämlich nicht ob die Kurbelwelle meines Vorgängers (siehe seite1) durch mögliche Umwucht bzw. Rost das ganze flächig abgeschliffen hat??? (Größere Riefen etc sind nicht zu sehen)

  • Kann ich dir nicht sagen, den Billigherstellern traue ich allerdings alles zu.

    Die Brachialen 2 PS eines DR75 brauchen weder Verstärkte Federn, noch 4 Scheibenkupplungen.
    &
    RMS ist mehr als Kacke.

  • wenns die schwarzen kok sind, dann sind sie kapuitt. simmerringe nimmste die BRAUNEN corteco. lager fahr ich selbst in den stärker motorisierten kisten auch die Codex aus Slowenien ohne probleme. hab btw auch schon skf TN9 platt gekriegt.


    schau dir bitte noch das blitzbild der zündung an, wenn das zu krass tanzt, kann das auch zu deinen überhitzungserscheinungen führen.


    ich sach mal so: wenn die undichtigkeit am ansaugstutzen wegen losgerappelter muttern (selbstsichernde nehmen, und loctite in die stehbolzen) ausgeschlossen werden kann, dann würd ich mal sagen: do it again, sam!

  • Polradseitigen Wedi auch gewechselt?

  • @hedgebang Logo, hab die komplette Kiste auseinander genommen und Verschleißteile erneuert ;)


    @chup4 danke für deine Tipps :thumbsup:
    Was meinst du genau damit "wenn das blitzbild zu krass tanzt"?
    Hab mir auch schon überlegt ob es an meiner Zündung hakt, da mein Vorbesitzer, so wie es aussieht, einfach aus der originalen innenliegenden zündspule das zündkabel abgezwickt hat und diese dann quasi zur Erregerspule für die nachträglich angebrachte außenliegende Zündspule umfunktioniert hat?!? ?(8|
    Zum Zündfunke kann ich im Moment nur sagen das er blau ist.


    Ansaugstutzen sitzt fest mit papierdichtung, dichtmittel und selbst sichernden Muttern.


    Werd wohl in den sauren Apfel beißen müssen und das ding nochmal spalten :-1


    Gruß

  • haste noch ne komplette zündung zum tauschen? irgendwas elektronisches am besten?

  • Ne hab ich leider nicht da.


    Hab Heut gleich mal den Motor zerlegt und siehe da...hab schon erste abnutzungserscheinungen an den Simis in Form von ganz kleinen gummiteilchen gefunden.


    Werd jetzt mal die von Corteco reinmachen und dann mal schauen ob sich das Problem gelöst hat.


    Werd mich dann mal nochmal melden wenn ich Kiste wieder zusammen hab :+2

  • corteco BRAUN! und einölen beim zusammenbau nicht vergessen.

  • also die laufflächen der simmerringe müssen natürlich in ordnung sein. kleinste rostnarben in dem bereich fressen dir den simmerring sofort auf. auch die cortecos.


    kurbelwellen sind verschleißteile. wenn das ding da nicht tiptop in ordnung ist, weg damit --> neu.

  • Hab schon ne neue rein gebaut ;) die alte war auch völlig verrostet!! Hoffe nur das die von dem ganzen Ein-und Ausgebaue und Lager abziehen nicht verdreht ist oder so :S


    Noch ne kleine Frage, welche dichtmittel verwendet ihr so zum abdichten?

  • gar keins, wenn die hälften gut sind. wenn die dichtflächen vermackelt sind, nehm ich loctite irgendwas aus der druckkartusche. die verstopft nicht so schnell wie die tuben und lässt sich angenehmer applizieren.


  • Hab schon ne neue rein gebaut ;) die alte war auch völlig verrostet!! Hoffe nur das die von dem ganzen Ein-und Ausgebaue und Lager abziehen nicht verdreht ist oder so :wacko:

    Mach dir da mal keine Sorgen darüber das du die Kurbelwelle dadurch "verdrehst". Das schafft selbst Chuck Norris nicht.........oder....ja doch der vielleicht schon.

  • Sooo...hab die Kiste jetzt nochmal zerlegt und die braunen simmerring von Corteco reingebaut! Beim Zusammenbau alles schön eingefettet und vorsichtig eingebaut. Der Probelauf auf Motorständer verlief sehr gut...is auf den ersten Kick angesprungen! Dann erste Probefahrt (ca. 6km) und wieder die selben Probleme... :+5 Hab kämpfen müssen das ich noch nach Hause gekommen bin...hat kein Standgas mehr gehalten und hatte dann im warmen Zustand auch keinen Chance mehr sie anzubekommen! !! Am nächsten tag hab ich sie im kalten Zustand dann wieder anbekommen aber erst wieder nach mehreren Kicks und hat Standgas dann wieder nicht gehalten!!


    Den symthomen nach kommt für mich schon wieder nur der simmerring in frage oder was meint ihr? Aber WARUM? wuetend-)
    Sobald die Kiste einmal richtig warm war geht einfach nichts mehr...
    Hat irgendjemand vielleicht noch Lösungsvorschläge für mein Problem...bin langsam wirklich ratlos :+4

  • simmerringe hast du wie eingebaut? welche seite wohin?


    welche simmerringe hast du genau genommen? link?
    richtige größe genommen?