Startproblem die hundertste

  • Servus beinand,


    Jetzt muss ich leider doch schreiben, nachdem ich alles versucht habe... Alles ist zwar nicht viel, weil mir nur ein beschränktes Wissen zur Verfügung steht.


    Zu meinem Problem, ich hab nie Startschwierigkeiten gehabt, nie ist sie abgesoffen und ich hab in 2 Jahren nur einmal die Zündkerze wechseln müssen.
    Nun springt sie von heute auf morgen nicht mehr an. Ich habe an der Gemischschraube, an der Standgasschraube gedreht und letztendlich eine neue Zündkerze eingebaut.


    Die Vespa sprang danach an, ist ein bisschen gelaufen und dann wieder abgesoffen.
    Ich hab sie mit extrem schnellen und wiederholten auch kurz wieder zum laufen gebracht. Dann ist sie wieder abgesoffen und jetzt geht gar nichts mehr. Das einzige was ich in der letzten Zeit geändert habe ist das Öl (allerdings nur eine andere marke).


    Das der Vergaser verstopft ist, kann ich mir nicht vorstellen, der wurde erst vor 2 Jahren neu eingebaut.


    Was könnte es denn sein? Danke Alex

  • Pro Polradumdrehung einmal.
    Wichtig ist auch das er Vernünftig Stark ist und nicht schwach ist.

    Die Brachialen 2 PS eines DR75 brauchen weder Verstärkte Federn, noch 4 Scheibenkupplungen.
    &
    RMS ist mehr als Kacke.

  • Täuscht das, oder ist der Funken eher gelb-rot? Könnte sein, dass der nicht genug Power hat. Normal blitzt das eher blau.

  • Das komische ist, dass sie ja kurz mal an war und sich relativ normal angehört hat... Aber dann auf einmal wieder aus ging. Wenn man dann versucht hat Gas zu geben ist sie abgesoffen.

  • Mal das ganze ohne Luftfilter probiert ?

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Na obwohl dein Gaser ERST 2 jahre altist,,und du wie ich auch annehme im Winter nicht fährtst könnte da auch Problem liegen..Dreck drinne verharzt..usw..denn deine beschreibung das kurz gelaufen kann sein das etwas Sprit nachtropft und dann hat er ertwas zum laufen bis hald alle ist..bau doch Gaser aus..und mach mal sauber.. is kein Hexenwerk..auch prüf deine Spritzufuhr Filter Tank ob da was dreckig ist Tank Rostfrei ??
    Hab das auch scho gehabt zwar mit nem Plastikroller 2 Jahre nur mal 1-2x Gefahren im Jahr jetzt wo ich mal wieder angemeldet..Vergaser komplett DICHT.. kurz angesprungen weg..das XX mal.. unglaublich das gesäubert LÄUFT!!!!


    wäre vorschlag denn wenn Funke usw vorhanden sollte das passen..

    Eine Vespa ist erst dann schnell genug, wenn man morgens davor steht und Angst hat sie anzukicken!!.