Vespa pk50 xl2: Motor geht aus beim fahren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa pk50 xl2: Motor geht aus beim fahren

      Hallo zusammen ,

      Ich habe mal wieder ein neues Problem .
      Nach dem letzten Problem das meine vespa pk50 xl2 (75ccm polini und Banane)
      Bei wieder Gas Aufnahme beim fahren in ein Loch viel und paar Sekunden brauchte um dort wieder raus zu kommen habe ich die nd erhöht und die hd auf 76 hochgesetzt.

      Das Problem ist weg , ich merke zwar deutlich das die vespa im kalt Start die ersten 5 Minuten stottert aber das ist mir lieber als wenn beim fahren der Motor absäuft .

      Jetzt zum neuen Problem ... gestern fuhr ich und mir ging während der Fahrt zweimal der Motor einfach aus , als hätte jemand den Sprit Hahn zu gedreht . Hinterrad blockierte und ich konnte zum Glück heil stehen bleiben .

      Eben ging die vespa wieder aus , wie ein absaufen . Ich habe sofort mal die Zündkerze gecheckt ...-> sie war total hell fast weiß .
      Normal war sie die ganze Zeit eher zu dunkel als zu hell.
      Als ich nach 20 minütigen versuchen sie wieder an laufen zu bekommen drehte sie wieder total hoch im Stand .

      Zuhause baute ich den vergaser aus , säuberte ihn und zog alles nochmal nach .
      Mir viel auf das am vergaser die zwei Schrauben womit der Deckel befestigt ist wo der gasschieber reingeht nicht richtig fest war .
      Nach der Maßnahme drehte sie nicht mehr hoch und das Zündkerzenbild war wieder deutlich dunkel .

      Langsam bin ich echt verzweifelt , alle zwei Wochen etwas Neues .

      Meint ihr es kann am gasschieber Deckeln gelegen haben ?

      Mit freundlichen Grüßen

      Micha



      Gesendet von iPhone mit Tapatalk
    • Vespa Fahrer Avatar

      Pk50polini schrieb:

      Hallo zusammen ,

      ...Hinterrad blockierte und ich konnte zum Glück heil stehen bleiben .

      Meint ihr es kann am gasschieber Deckeln gelegen haben ?

      Mit freundlichen Grüßen

      Micha



      Gesendet von iPhone mit Tapatalk
      Du hattest zwei Klemmer mit blockierendem Hinterrad. Das wäre für mich Anlass mir Kolben und Zylinderlaufbahn anzuschauen.

      Gemischabmagerung als Ursache von Klemmer und Kerzenbild kann durchaus am lockeren Deckel gelegen haben.
    • Motor geht aus beim fahren

      Ok gucke ich mal nach .
      Wenn ich jetzt 2 mal einen Klemmer hatte aufgrund der undichten Stelle . Bekomme ich jetzt automatisch immer wieder einen Klemmer ?


      Gesendet von iPhone mit Tapatalk
    • Motor geht aus beim fahren

      Die undichte Stelle habe ich beseitigt , Motordrehzahl bleibt jetzt gleich .

      Aber ein Klemmer ist ja eigentlich das gar nichts mehr geht bzw. der Kolben klemmt.


      Gesendet von iPhone mit Tapatalk
    • Klemmer oder Reiber ist doch egal. Wenn dein Hinterrad blockiert hat, dann hatte dein Kolben wohl Kontakt mit der Zylinderlaufbahn. Also aufmachen und reinschauen und nicht wild rumraten. ;)
      Über Spritverbrauch spricht man nicht. Man hat ihn.
    • Motor geht aus beim fahren

      Ok habt recht , aber wie kann es sein das er zu viel Sprit bekommt , stottert total . Nach den Klemmern stottert er in einem durch . Ich glaube ich Knall auch wieder den ori Auspuff drunter .

      Sowas in der Werkstatt machen zu lassen kostet wahrscheinlich eine Ewigkeit


      Gesendet von iPhone mit Tapatalk
    • Das Stottern ist eher das Ergebnis eines nicht richtig funktionierenden Motors.
      Ich schätze mal, da lag von Anfang an etwas im Argen.
      Nun hattest Du zwei Klemmer ... danach laufen die Motoren auch meist nicht ordentlich.
      Was also schon gesagt wurde: Motor aufmachen und nachsehen, was genau los ist.
      Wie kommst Du darauf, dass der Motor zu viel Sprit bekommt ?
      Welche Düsen hast Du denn verbaut ?
    • Motor geht aus beim fahren

      Quellcode

      1. [img='https://www.vespaonline.de/image-proxy/?image=42ac152a5d6a5bc3256a17a31ba1276be7c312a2-aHR0cHM6Ly91cGxvYWRzLnRhcGF0YWxrLWNkbi5jb20vMjAxNzAzMTEvMzZmNTcyYzAxN2E3NDIyOTliNjFjYjM2MWE0MGY3NDEuanBn&s=43adbb365136c3e06bd3bdfe221d2d1a71b28dce'][/img]



      Gesendet von iPhone mit Tapatalk
    • Motor geht aus beim fahren

      Auf Bild 1 erkennt man das oben am Rand ein tiefer Riss ist.hat mein Vater eben gesehen.
      Zu dem meint er, dass das Moped zu viel Sprit bekommt da der Zylinderkopf zu sauber auf der einen Seiten aussieht .


      Gesendet von iPhone mit Tapatalk