50 N Erste Serie: Licht dunkel

    • 50 N Erste Serie: Licht dunkel

      Hallo zusammen!

      Ich habe eine 50 N Erste Serie angeschafft, die noch ein paar Baustellen hat. Von Vespas habe ich bislang keine Ahnung

      Das Licht ist sehr sehr dunkel, auch bei mehr Gas. Es produziert selbst in der Dämmerung und 2m Entfernung keinen Lichtkegel auf die Hauswand.

      Wenn ich nur die Front- oder die Heckbirne einsetze leuchtet diese evtl. etwas heller.

      Ich habe Leerlauspannung mal ohne Birnen in der Fassung gemessen, da liegen ca. 6 Volt Wechselstrom an.

      Es scheint, als ob die Spannung erst unter Last zusammenbricht.

      Wie geht man systematisch bei der Fehlersuche vor?

      Viele Grüße, Martin
    • Vespa Fahrer Avatar

      Alpenbiker schrieb:

      6 Volt. 5 Watt hinten, 20? Watt vorne, ich denke das passt.
      Vorne gehören 15W rein. Und das V50 Licht ist, gemessen an heutigen Vorstellungen, sehr lichtschwach.
      Natürlich kannst du dich von hinten nach vorne messen. Dann miß einfach was direkt im Kabelkästchen aus dem Motor kommt.
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • Licht dunkel- 50 N Erste Serie

      Ja, es sind 15 W. Das Licht ist definitiv nicht ok.
      Ich habe noch eine BJ 69 50L, da passt das Licht, trotz gleicher 6 Volt Anlage.
      Mittlerweile habe ich den richtigen Schaltplan gefunden. Ich messe mich mal durch.
      Ich hatte gehofft, bzw. befürchtet, dass es sich um einen bekannten Fehler handelt und mir das die Suche erleichtert.

    • Kann gut sein, dass Du das Polrad aufmagnetisieren lassen musst. Hat bei mir den Durchbruch gebracht. Kannst das in dem Tread dazu von mir nachlesen.
      Wissen ist Macht. Nichts wissen macht den Geldbeutel leer!
    • Licht dunkel- 50 N Erste Serie

      Vespa Fahrer Avatar

      Elmar S. schrieb:

      Kann gut sein, dass Du das Polrad aufmagnetisieren lassen musst. Hat bei mir den Durchbruch gebracht. Kannst das in dem Tread dazu von mir nachlesen.


      Das könnte es sein.

      Ich habe ja auch noch ein Problem mit schlechtem Startverhalten und Motorlauf.

      Soweit ich mich eingelesen habe, brauche ich dazu einen Polradabzieher. Da scheint es verschiedene Durchmesser und Gewinde zu geben.

      Wie bekomme ich raus, welchen ich für die Erste Serie brauche?

      Da ich auch noch eine 50 L Bj 69 erstanden habe, wäre es klasse, wenn der Abzieher auch für die verwendbar wäre.


      Viele Grüße, Martin

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von Alpenbiker ()

    • Den Durchmesser kannst Du leicht mit der Schiebelehre von aussen messen. Wenn der Durchmesser gleich ist, kannst Du den gleichen Abzieher für beide Vespas verwenden. Achte darauf, dass das Gewinde sauber ist und Du den Abzieher weit eindrehen kannst.

      http://www.sip-scootershop.com/DE/Products/93332000/Polradabzieher+SIP+.aspx?gpc_origin=pla&gpc_feed_alias=de&gpc_pid=93332000&gclid=CN_Y-M3u7tMCFYyRGwodoggJ6g
      Wissen ist Macht. Nichts wissen macht den Geldbeutel leer!
    • Vespa Fahrer Avatar

      Alpenbiker schrieb:

      Soweit ich mich eingelesen habe, brauche ich dazu einen Polradabzieher. Da scheint es verschiedene Durchmesser und Gewinde zu geben.
      Schau erstmal nach ob dein Polrad ein Innengewinde für den Abzieher hat. Es kann auch sein das das Abziehen über einen Sprengring der durch die Polradmutter, dann ist es eine Kragenmutter, herausgezogen wird.
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • Licht dunkel- 50 N Erste Serie

      Das Polrad ist endlich runter.

      Die Zündspule, Kondensator, Lichtspule und Unterbrecher mache ich neu.

      Wie prüfe ich, ob die Magnetisierung des Polrades noch ausreicht?

      Ich habe schon etwas mit Gewicht dranhängen gefunden, aber nichts genaues...

      Wie macht man das genau mit Hausmitteln?

      An welcher Stelle des Magneten muss man was "dranhängen"?

      Viele Grüße, Martin
    • Licht dunkel- 50 N Erste Serie

      Update:

      Wenn ich das Polrad auf eine Blechplatte lege und diese umdrehe, halten die Magneten gerade so das eigene Gewicht des Polrades.

      Ist das ok?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Alpenbiker ()

    • 50 N Erste Serie: Licht dunkel

      Neu

      Habe ich so nie ausprobiert. Bin immer mit einem mittleren Gabelschlüssel an die einzelnen Magneten ran und hab die Anziehungskraft "gemessen" und die war bei meinem Polrad spürbar schwach.


      Gesendet von iPhone mit Tapatalk
      Wissen ist Macht. Nichts wissen macht den Geldbeutel leer!