Bei Vollgas -> Stottern -> Absterben

    • Bei Vollgas -> Stottern -> Absterben

      Moinsen,

      hab nach Jahren mal wieder ein Phänomen, welches ich mir nicht erklären kann
      ?(

      Bei Vollgas fängt sie an zu stottern und würde absterben, wenn ich nicht wieder Gas wegnehme !

      Kurios finde ich, dass wenn ich Vollgas gebe, und es beibehalte; auch beim anfänglichen Stottern, läuft sie ab und zu weiter und kommt auf ihre knappe 70 km/h !
      Aber ganz selten !!! Winterpause ist ja um und sein Anfang der Woche ist sie wieder auf der Straße :D

      Frischer Sprit (natürlich richtige Mischung) ist drauf.

      An meinem Setup habe ich nichts verändert !
      So läuft der ohne weiteres bis 50 km/h bei ca. 3/4 Gas...
      67 km/h ist die Höchstgeschwindigkeit laut Sigma Tacho ;)


      SHBC 19.19E
      Polini links
      Rennwelle
      Pinasco
      75 DR

      Der Spritschlauf ist auch sauber verlegt.
      Kerze ist auch OK (vielleicht 500 km gelaufen) -> Ersatzkerze ausprobiert; gleiches Phänomen ||


      - Vergaser auseinander geschraubt, alles durchgepustet (war nichts verschmutzt oder dreckig)
      - Falschluft zieht er auch nicht


      Jemand evtl. nen Tipp wonach ich noch schauen könnte ?

      Gruß Danny
    • Kann mehrere Ursachen haben. Kontolliere mal dein Getriebeöl bzw. rieche dran. Riecht es sprittig, ist der kuluseitige Wedi fällig. Kann nach Jahren durchaus sein. Sonst auch mal die Kabel auf der ZGP prüfen, dass die Isolierungen nicht zerbröselt sind. Sonst würde mir höchstens der Pickup auf der ZGP einfallen. Der kann solche Phänomene auch herrufen.
      Über Spritverbrauch spricht man nicht. Man hat ihn.

      Heul nicht rum. Deine Siris sind im Sack.
    • komplette zündung, cdi, pickup und rahmenverkabelung!

      bei den pk lussomodellen werden häufig die grünen leitungen brüchig, dann gibts nen kurzen. gerne auch beim lenkschlossschalter oder irgendwo im rahmen.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • So, es scheint ein Benzinproblem zu sein!
      Benzinhahn zwar ausgebaut, gereinigt usw.. Werde mir einen neuen holen. Und dann weitersehen!
      Gestern lief er bei der Ausfahrt 100 %ig. Nur Hin- und Rückfahrt hat er gemuckt

      Alles andere ist sonst voll Ok.
      Never change a running system!

      Ich werde berichten!
    • Hast Du den Benzinfilter im Vergaser gereinigt?
      --> da war bei mir komplett zu bis in das EIngangsrohr hinein, somit war vollgas nur ein paar meter möglich, dann war immer aus...

      <-- Siehe den "Schmodder" neben dem Benzinfillter, das war da alles drinnne..
    • Spritfluß allgemein. Anderen Schlauch ausprobiert, kurzesten weg usw...
      Es floß nicht genug Sprit nach ! deshalb starb sie ab und sprangt danach wieder normal an! Teilweise hatte ich ja nur Gas weggenommen (für 50-100 m) und dann lief es weiter/wieder!