Fehlzündung Ruckeln ect.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fehlzündung Ruckeln ect.

      Kurzbeschreibung der Historie:

      Vespa ist sehr gut gelaufen, war nur etwas schmutzig am Beinschild. Da hab ich mir gedacht so ein kleiner Spritzer mit dem Dampfstrahler in der Waschstraße kann da ja nicht schaden. Gesagt getan, dann viel mir auf, der Motor unter dem Lüfterrad, könnte auch mit einem gezielten kleinen Strahl von überflüssigem Balast befreit werden, auch hier war ich schnell bei der Sache, sah auch gut aus danach.

      Als ich dann losgefahren bin, war eigentlich auch alles in Ordnung. Die Bremsen haben etwas gebraucht bis sie wieder gezogen haben, das hat sich aber dann auch schnell gelegt. Aber nach ca 10 km gab es sowas wie Aussetzer und ein zwei laute Knallgeräusche aus dem Auspuff. Ich vermute mal, dass dies Fehlzündungen waren. Jetzt gibt es zwar keine Fehlzündungen mehr aber sie zieht irgendwie nicht mehr so wie vorher und hat immer mal wieder so kleine aussetzer. Komischerweise nur unter Belastung also beim fahren, im Stand dreht sie eigentlich ganz gut hoch. Ist aber im oberen Drehzahlbereich auch wie gehemmt.

      Dann hab ich mal im Forum nachgelesen und den Kabelkasten aufgeschraubt und trocken gelegt, war auch leicht feucht. dann hab ich den Gummipropfen am Lüfterrad rausgeholt und mit einem Fön eine weile rein gehalten (falls da auch was rein gekommen ist.) komischer Weise hat sich nichts geändert. Zündstecker hab ich auch kontrolliert, der ist aber nagelneu und furtztrocken.

      Jetzt noch etwas, was ich gerne verschweigen würde aber trotzdem zum Besten geben werde. Ich habe das mit dem Gemisch irgendwie falsch verstanden und wohl immer etwas zu viel Öl getankt. Ich dachte bei einem Liter Benzin muss ich 50 ml Öl hinzugeben. Dementsprechend war der Luftfilter verölt, den hab ich dann aber auch gleich mal sauber gemacht und Benzin nachgetankt um das Gemisch langsam in ein gesundes Verhältnis zu bringen.

      Das sind jetzt zwei böse Dinge die ich meiner Vespa angetan habe, was muss ich also tun, damit sie mir verzeiht und wieder schön fährt. Ich werde es auch nie wieder tun!!!

      V50 Spezial BJ 80 alles orginal
    • wie sieht die zündkerze aus? bei zweitaktern sind die nicht so besonders langlebig. die würde ich mal austauschen.

      wie schnell fährt die gute denn noch? probier mal die kabel zur boardelektrik abzuklemmen. wenn sie dann wieder normal rennt (also ohne licht und so natürlich) ist irgendwo noch wasser im boardnetz, das zu trocknen wird schwierig. da müsstest du das ding am besten einfach in einen gut geheizten raum stellen.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Also die Fehlzündung kann schon gut mit dem Wasser zusammenhängen, gerade wenn Wasser als leitendes Material zwischen dem Unterbrecher ist. Also lass die Finger von Hochdruck und dem Motor :thumbdown:
      Ich hatte letztens auch ne saftige Fehlzündung und danach stottern und scheiß Lauf des Motors. Weiß ehrlich gesagt nicht so ganz, woran es lag, irgendwie war aber mein Krümmer an der ET3 Banane hinten locker, nachdem ich dann die Schrauben festgezogen habe und das Gemisch mit der Schraube etwas magerer gemacht habe, läuft sie jetzt pornösest.

      Check das mal und sorg dafür dass Dein Gemisch 1:50 also 20ml auf 1L Benzin ist... Notfalls das alte Zeug wegkippen und genau tanken. Denn so fettes Gemisch kann nicht so gut gezündet werden, dadurch kriegst Du halt im oberen Drehzahlbereich stottern und zucken... ist so wie mit ner zu großen HD... damit säuft Dir der Hobel halt auch gut ab. Trick: Mit Druckluft mit in die ZK Öffnung pusten und Kerze trocknen...

      viel erfolg!
    • also folgendes hab ich bis jetzt gemacht:

      Zündkerze raus und neue rein. War ein wenig schwarz und verölt (kein wunder bei dem Gemisch).

      Ich dachte auch daran, dass vielleicht die Benzinzufuhr bei Vollbelastung stockt und habe das sieb zwischen Vergaser und Benzinleitung gesäubert. Auch dieses war ein wenig angeekelt (ich hab mal gelesen, dass man das Sieb ganz weg lassen soll!?)

      Heute baue ich mal noch den Vergaser aus und reinige diesen, wenn schon das Sieb verschmutzt ist, dann vielleicht auch der Gaser.

      Folgende Symptome sind immer noch da. Bisschen wenig Anzug und im oberen Drehzahlbereich stottert er manchmal ein wenig und läuft icht über 45 km/h. Davor lief er locker 50.

      Nach dem Vergaserausbau ist die weitere Strategie, einfach in der Sonne stehen lassen bis alles trocken ist ;)
    • Welche ZK hast Du genommen? Glaube die NGK 6 ist da richtig bei 50ccm...

      Benzinzufuhr unter Vollbelastung ist sinnlos, da ja gerade bei hoher Drehzahl der Unterdruck im Zyli steigt und mehr Sprit reingezogen wird.

      Das Sieb würde ich nicht weglassen, da da schon nochmal Dreck gefiltert wird, der ausm Tank kommt, sofern dieser nicht 10000& sauber ist... Dann verdreckt Dir das Schwimmerventil und Du darfst fröhlich Vergaser putzen und das jede Woche (geschätzt :thumbsup: )

      Du könntest evtl nochmal den Benzinschlauch erneuern, so weit wie möglich kürzen und wenn Du magst nen Benzinfilter dazwischen tun.

      Dein Stottern klingt aber weiterhin nach zu großer HD... Was fährste denn für eine?
      Außerdem das Gemisch mal raus und wie schon gesagt, neues rein! Denn so viel Öl kann der kleine zyli ja gar nicht verbrennen!

      also los!
    • Da Du 2,5 x mehr Öl fährst, als Du solltest besteht eben die Gefahr eines Klemmers, weil weniger Kühlung durch ungleichmäßige wärmeableitung im Zylinder.

      Wasser in der Elektrik, ok, kann eine Möglichkeit sein, trocknet aber auch wieder.

      Gibt es weitere Symptome, schmeißt sie Öl aus dem Auspuff, Hast Du nach dem Reinigen wieder Öl am Motor ?

      Ich versuch hier ja nur einfach mal quer zu denken und andere Ursachen zu finden.
    • So letzte News:

      Die letzten Bastelversuche waren erfolgreich.
      Ich wollte ein neuen Gaszug einbauen und habe mir gedacht, dann mach doch auch gleich mal den Vergaser raus und sauber. Ich muss dazu sagen, dass ich nach dem Vorfall den Luftfilter gereinigt habe. Als alles weg war, ist mir aufgefallen, dass die Dichtung zwischen Vergaser und Luftfilter falsch aufgesetzt war. Da ist so ein kleines loch und das war zu. Den Gaser habe ich dann gesäubert, dabei ist mir auch die eine oder andere feuchte stelle aufgefallen. Waren nur ein paar Tropfen, aber das kann ja vermutlich schon reichen. im Vergaser war wie so weisses Pulver. Ist das üblich oder muss da mal der Tank gereinigt werden?

      Als ich alles wieder zusammengebaut habe liefe der Hobel wie geschmiert!
      Was es jetzt genau war, kann ich nicht sagen. Nur ein Platten habe ich jetzt! Hört das eigentlich nie auf?

      Vielen Dank für eure Tips!!
    • wenn die dichtung zwischen LuFi und Vergaser falsch herum eingebaut ist kommt es zu den von dir beschriebenen Symptomen.

      War bei der Vespa eines Bekannten auch so. Das gemeine an diesem Fehler ist, dass man den eigentlich nur durch Zufall entdeckt.