Kupplung: Wann ist sie genau richtig eingestellt

  • Hallo!
    Es gibt ja viele Threads zum Thema Kupplung einstellen etc. pp. Prinzipiell läuft hier auch alles, die Gänge lassen sich vernünftig schalten, allerdings bin ich mir nie ganz sicher ob sie genau richtig eingestellt ist. Daher vielleicht ein paar Fragen an euch Experten, die vielleicht auch anderen Einsteigern helfen können:

    • Im Stand den ersten Gang einlegen gibt einen leichten bis starken Ruck nach vorne (wenn ich gleichzeitig mehr Gas gebe ist der Ruck schon eher ordentlich), trotz vollständig gezogener Kupplung. Normal bzw. kommt das bei richtig eingestelltem Kupplungsspiel vor?
    • Stehend, mit 1. Gang eingelegt, merkt man beim Rückwärtsschieben einen "deutlichen" Widerstand. Soll heißen, sie lässt sich zurückschieben, aber man merkt eben das sie eigentlich nur nach vorne will.
    • Sie fährt nicht los bei gezogener Kupplung und 1. Gang, reicht das schon als Indiz für die richtige Einstellung?

    Ich habe im Moment die Befürchtung, dass sie zu "stramm" eingestellt ist und sozusagen immer Kuppelt. Ich komme zwar auch mit Zug in den oberen Drehzahlbereich und sie dreht dann nicht ohne Grund bei Gaszug hoch, allerdings hab ich das Gefühl, dass die Vespa nicht richtig weiterkommt..


    Danke schon mal im Voraus, vielleicht waren sich hier ja auch schon mal ein paar Leute unsicher, wann sie eben richtig eingestellt ist und wann es zu viel oder zu wenig war.. Liebe Grüße

  • Leichter bis starker Ruck beim Gangeinlegen ist bauartbedingt normal. Bei deiner 2. Frage gehe ich davon aus "mit gezogener Kupplung". Dann ist es nicht normal, dass da beim Rückwärtsschieben ein Widerstand ist. Kupplungspilz noch intakt und nicht abgenudelt? Denn da deutet ja auf eine nicht vernünftig trennende Kupplung hin.


    Beläge und Getriebeöl wurden wann mal gewechselt?

  • Wenn der Leerweg unten am Hebel, also bevor sie trennen will, fast auf null ist und der Hebel am Lenker etwa 1 mm Spiel vorne an der Anlagefläche hat, ist die Kupplung gut eingestellt.

  • wenn bei mehrmaligen Kicken (ausgeschaltener Zündung) der Kraftaufwand immer leichter wird und der
    Kickstarter fast "leer" durchgeht, dann wäre sie ebenfalls zu stramm.


    Zu starkes Ruckeln beim Gang einlegen, kann aber auch von defekten Dämpfungsfedern im Primär kommen.
    das mit Gas das Ruckeln stärker ist sollte auch klar sein.

  • Denn da deutet ja auf eine nicht vernünftig trennende Kupplung hin.


    Beläge und Getriebeöl wurden wann mal gewechselt?

    Ja, mit gezogener Kupplung. Hm, also eigentlich sollte sie sich so zurückschieben lassen, als ob ich den Leerlauf eingestellt hätte? Es ist geht halt schon etwas schwerer zurück dann..


    Kupplung hab ich komplett im Frühjahr 16 gewechselt und den Motor habe ich vor 200km gespalten, neues Primär (3.00), neue Lager und eben auch neues Getriebeöl 250ml. Den Pilz hab ich jetzt nicht gewechselt, kann mich nicht erinnern, dass irgendwas in dem Bereich kaputt/ausgenudelt ausgeschaut hat bei der Reinigung der Hälften und Teile... Hmmmmmmmmm.


    Ich glaube meine ist so stramm eingestellt, dass da kein Spiel am Hebel ist. Schaue mir das nachher noch einmal an. Wenn ich da jetzt ein Spiel "herstelle" ist der Widerstand beim zurückschieben wohl nicht weniger :/

  • ...Ich glaube meine ist so stramm eingestellt, dass da kein Spiel am Hebel ist. Schaue mir das nachher noch einmal an. Wenn ich da jetzt ein Spiel "herstelle" ist der Widerstand beim zurückschieben wohl nicht weniger :/

    Richtig, der Widerstand könnte eher zunehmen. Und je nach verbautem Paket Scheiben und Federn bleibt u.U. nur ein geringer Ausrückweg, bis die Federn " auf Block " gehen. Die Folge: Zwischen den Reib- und Trennscheiben bleibt nur minimale Luft. Durch das Öl tritt dann so etwas wie ein Wandlereffekt ein, den du bei Rückwärtsschieben ( gegen die Drehrichtung der KW ) natürlich mehr spürst.


    Fazit: Alles in Ordnung...

  • Hallo
    Je höher das Standgas desto stärker der Ruck beim einlegen des 1. Ganges und desto grösser der Verschleiss.

  • Danke schon mal für die vielen Antworten! Ich hab mal ein Video von dem Geräuch gemacht, welches erscheint wenn man sie im ausgeschalteten Zustand; 1. Gang eingelegt und Kupplung gezogen vor- und zurückschiebt:


  • Das klingt jedenfalls nicht so, wie es klingen sollte bzw. dieses Knacken ist nicht normal. Was es nun genau ist, kann ich auch nicht sagen. Aber ich an deiner Stelle würde mir die Kupplung und den Kulukorb nochmal genauer anschauen. Was für Beläge sind da jetzt drin? Hoffe nicht, dieser 4-Scheiben-Mist.

  • Ok, dann muss ich sie wohl mal wieder aufmachen... ansonsten fährt sie seit dem Spalten und dem 3.00er Primär ganz gut nur die Sache bereitet mir ein wenig Sorgen. Wahrscheinlich gibt es deswegen auch so eine Art kratzen, wenn ich bei einer roten Ampel runterschalte und im 2. Gang bei circa 30kmh noch bin (natürlich gezogene Kupplung). Es klingt dann so wie ein metallisches Scharben/Kratzen... krrrrrrrrrrrr.


    Verbaut wurde letztes Jahr im Juli eine nagelneue Piaggio 3 Scheiben Kupplung für die XL2. Eingelegt in Öl hatte ich sie damals und jetzt vorm Einbau nach dem Spalten auch.


    edit:
    Ich hab die Kupplung jetzt mal so eingestellt, dass sie rein theoretisch "über"-trennt/Kickstarter geht dann nicht und selbst dann ist diese "Klack/Klack" bei dem eben auch der Widerstand einsetzt da.

  • Bist du sicher, dass zwischen dem Geräusch und der Einstellung der Kupplung überhaupt ein Zusammenhang besteht ? Ich habe schon Zweifel, ob das Geräusch überhaupt mit der Kupplung in Zusammenhang steht...

  • Bist du sicher, dass zwischen dem Geräusch und der Einstellung der Kupplung überhaupt ein Zusammenhang besteht ? Ich habe schon Zweifel, ob das Geräusch überhaupt mit der Kupplung in Zusammenhang steht...

    Also an der Einstellung kann es eigentlich nicht liegen - egal wie stramm sie eingestellt ist - das Geräusch kommt. Das sie nicht 100%ig trennt merke ich glaube ich an der Ampel, wenn ich in den ersten Gang schalte bei gezogener Kupplung drückt es das Standgas etwas runter, manchmal so stark dass ich Angst habe sie geht aus.


    Wie ist es denn bei deiner XL 2 Fantine? Wenn sie aus ist und du sie vor und zurück im 1. Gang mit gezogener Kupplung bewegst. Ist da nichts zu spüren/zu hören?

  • Wie ist es denn bei deiner XL 2 Fantine? Wenn sie aus ist und du sie vor und zurück im 1. Gang mit gezogener Kupplung bewegst. Ist da nichts zu spüren/zu hören?

    Ganz ehrlich - ich habe das noch nie probiert, weil es dafür keinen Anlaß gab - und ohne Anlaß ist schieben mit eingelegtem Gang und gezogener Kupplung irgendwie sinnlos...


    Gegenfrage: Wenn du deinen Lupplungszug völlig spielfrei einstellst. kannst du ihn trotzdem bis zum Lenkgriffgummi durchziehen ? Wenn nicht, hast du vielleicht ein nicht zur Drahtstärke der Federn passendes Scheibenpaket verbaut, das einfach nicht richtig öffnet ( hat aber nichts mit dem Geräusch auf dem Video zu tun )

  • Gegenfrage: Wenn du deinen Lupplungszug völlig spielfrei einstellst. kannst du ihn trotzdem bis zum Lenkgriffgummi durchziehen ? Wenn nicht, hast du vielleicht ein nicht zur Drahtstärke der Federn passendes Scheibenpaket verbaut, das einfach nicht richtig öffnet ( hat aber nichts mit dem Geräusch auf dem Video zu tun )


    Kann ihn voll durchziehen, spielfrei ist mMn auch nichts. An der Kupplung selbst habe ich nichts geändert (hatte ich mir damals, Jun 2016) nicht zugetraut und deswegen einfach eine komplette, neue bestellt. Im Moment vermute ich, dass eventuell etwas mit dem Pilz nicht stimmt, wie hedgebang weiter oben schon vermutet hat. Ich werde sie dann wohl doch mal öffnen müssen und melde mich dann wieder.

  • Das Klack/Klack beim vor/zurück schieben im Gang sind die Kupplungslaschen der Reibscheiben an den Kupplungskorblaschen.
    Voll normal.
    Grüße