PK 50 XL Automatik VA5 2T (Aktueller Stand - Läuft sehr fett, beim Gas geben Absaufen)

Hol Dir jetzt Deinen VO Kalender! Hier mehr dazu ...
Du willst Dein Bild im VO Kalender 2019 sehen? Dann reiche es ein....
  • Moin zusammen,


    ich als NSU- und Simsonschrauber habe mich nun zum ersten mal an einer Vespa versucht als Traumerfüller für eine Freundin...


    Also, Vespe aus dem Schuppen eines Kumpel befreit, auseinander, neuen Lack und wieder zusammen damit. Vor Demontage mal angetestet, ob Sie läuft, dem war so un damit hab ich den Motor + Zündung und Vergaser erstmal so gelassen, wie gekauft, nach dem Motto, never change a running system. Und da das Ding "nur" 8000 auf der Uhr hatte - was soll da sein...


    Nun ist sie wieder zusammen gekommen, Batterie dran, gestartet, läuft. Juhu,.... dachte ich.


    Auf den ersten Probefahrten stellte sich dann heraus, dass sie nur mit choke (1/4) gezogen gescheit läuft.


    Also, erste Annahme Vergaser: Leerlaufdüse zu.


    Vergaser raus, gereinigt und da kommt schon mein erstes Fragezeichen.... neben dem Sitz der Hauptdüse ist ein Loch, welches zu war, sich aber mit ner nadel Aufstoßen ließ - was ist das ? Gehört das zu ?


    Ergebnis nach Montage des gereinigten Vergasers:


    Springt an, läuft unglaublich fett, enorme Rußbildung an Kerze und Abgassystem.
    Nimmt nur unglaublich schlecht Gas an und Säuft ab beim Gas geben.
    Veränderungen durch sowohl Gemisch-,Leerlaufschraube so gut wie Null und auch das Spiel am Choke scheint bedeutungslos...


    Gibt es nen Tip für eine weitere Fehlersuche ? Und was ist das für ein Loch neben der Hauptdüse


    Freue mich auf geballte Kompetenz.

  • Hallo, leider keine wirkliche Kompetenz, sondern nur ich...
    Um was für einen Vergaser handelt es sich denn? Mach doch mal ein Bild von dem Loch. Der Beschreibung nach wird da noch mehr "zu" sein, denke ich...


    Gruß, der leidgeprüfte Peter

  • Auf den ersten Probefahrten stellte sich dann heraus, dass sie nur mit choke (1/4) gezogen gescheit läuft.
    Das würde ja auf zu "mager" schließen, wenn die Vespe nur mit Choke läuft.



    Springt an, läuft unglaublich fett, enorme Rußbildung an Kerze und Abgassystem.
    Das würde wieder auf zu "fett" schließen.



    Würde als erstes die üblichen Verdächtigen prüfen, die bedüsung des Vergasers , Einstellung der Zündung. Vielleicht auch noch Falschluft?!

  • So, weiter geht's.


    Foto hochladen funtzt irgendwie nicht.... Ber es ist ein Dellorto fhbb 16 14er
    und irgendwie hab ich mir die Frage schon selbst beantwortet - wird das Loch sein, auf dem die Leerlaufdüse Ihren Sprit bekommt.


    Den Vergaser hab ich heute nochmal auseinander, ins Ultraschallbad damit und alles danach fleißig durchgeblasen und nochmals auf durchgang geprüft - alle Kanäle und Düsen einwandfrei.


    Zusammen damit und:


    Droht immer noch abzusaufen beim gasgeben - will aber mehr als zuvor hochdrehen und nimmt dabei vergleichsweise gut gas an.


    Also ???


    Was mir jetzt noch mal neu aufgefallen ist; Wenn man den Vergaser im Betrieb anschaut und Gas gibt, sieht man ja sehr schön, wie die Drosselklappe arbeitet und davor liegt ja der Ausgang der Hauptdüse. Dabei viel mir auf, dass aus dem Röhrchen eher ein Schwall schießt, als ein Nebel. Gehört das so ?


    Weiterhin, kann die Ölzugabe irgendwie beeinflusst werden?


    Wenn dem nicht so wäre, würde ich das Schwimmernadelventil in den Verdacht nehmen.
    Gibt es hier Erfahrungen?

  • Merke, das Loch gehört zu....


    irgendwie auch logisch, sonst zieht er beim Gasgeben an der Hauptdüse vorbei und das erklärt dann auch den nicht vernebelten sondern schwallartigen Kraftstoffausstoss.


    Hab das Löchle mit blei zugemacht und nun schnurrt sie wieder.... man lernt nie aus.


    Nun hab ich die ersten 50 Probekilometer runter und ein neue Phänomen taucht auf....


    Bei Vollgas aussetzer und Fehlzündungen - Phänomen lässt sich noch unterstützen, indem man Verbraucher zuschaltet.... Was ist das denn ? Ist das ein Pickupphänomen ?


    Und nur der Form halber - versuche schon Fotos beizustellen, scheinbar mag das Forum mich nicht.... Beim Hochladen meldet er regelmäßig fehler...

  • Ich bitte dringend um Fotos - vorallem das mit Blei geschlossene Loch würde ich gerne sehen...?!?
    Soweit mir bekannt ist haben alle werksseitigen Löcher im Vergaser durchaus eine Funktion...

  • Hi, kurz und knapp:
    Ja, wohl ein Pickup Phänomen.
    Bau mal die Zündung aus und gucke auch die Kabel etc. an.


    Die Suche hier oder per Google sagt viel

  • Also, Fotos würde ich gern nachliefern - irgendwie bricht der immer noch jeden upload ab....


    Zum Thema Pickup.


    Also, der Effekt ist gerade, dass ich einen unfreiwilligen Drehzahlbegrenzer habe, der schleichend im Fahrbetrieb entstanden ist und der bei Verbraucher dazuschalten, das Drehzahlband noch weiter nach unten drückt, durch Fehlzündungen und Zündaussetzer.


    Nun bin ich ja neu in der Szene....


    Was empfehlt Ihr denn als Händler ?


    Hatte mal einen Blick in die Vespaschmiede geworfen... preiswert ? qualität ?


    Ferner, muss ich mir ja auch noch einen Abzieher besorgen.... Könnt Ihr mir sagen, welches das richtige Pickup ist ?


    Nach Rücksprache mit meinem Vespahändler des Vertauens, gibt es zumindest Werksseitig keine Ersatzteile mehr.


    Nochmal zur Orientierung:


    PK 50 XL -VA52T


    automatik - e start


    Baujahr 1991


    Sind die Dinger so selten ?

  • Hallo Leidensgenosse,


    die PK Automatik ist meines Erachtens sooo selten nicht, allerdings ist die Ersatzteilsuche teilweise etwas elend...
    Einige Teile gibt es nur noch gebraucht (z.B. orginal-Zylinder & Kolben sowie die Zündgrundplatte hab ich gelesen)
    Andere Teile sind von andeen Modellen baugleich. Ist nur nicht immer einfach herauszufinden welche, weil auf vielen
    Parts-Listen die PK 50 Automatik nicht genannt wird...
    Ich gehe davon aus, daß Du die Kabel soweit möglich geprüft hast sowie die Steckverbindungen (hatte mal bei einem
    losen Stecker der CDI auch so einen ähnlichen Effekt)
    Ansonsten sollte das Pickup das hier sein:
    Aber nicht so lange mit dem Lötkolben dran rumbraten...


    Gruß, Peter


    P.S. Die Foto's mit dem Loch hätte ich immer noch gerne gesehen... Sind sie für den Upload vielleicht nur zu groß?

  • pickup gibt es wohl neu von BGM und Piaggio, Abzieher gibt es auch bei scooter center und SIP


    PS: Soooo schlimm ist es jetzt mit Ersatzteilen bei der Automatik auch nicht, habe bis jetzt fast alles bekommen, nur org. Zylinder Kolben und Kobenringe bekommste nicht,
    wenn der kaputt geht, dann gibt es nur den 75cmm Zylinder neu.

  • Moin zusammen!


    Suche auch gerade nach dem Problem bei meiner PK 50 XL2 Automatik von 1991. Der Motor dreht nicht sauber. Ich habe ihn ausgebaut und schraube ihn gerade auseinander. Bekomme ich im Zweifelsfall denn wirklich alle Lager und Wellendichtringe beschafft? Ich finde das Modell (V5A2T) nicht als PK bei den Händlern, immer nur als 50 Special?!? Das macht mir ein wenig Sorge...

  • Die PK Automatik ist unter V5A2T normal gelistet, da kann wohl dein Händler sein Programm nicht bedienen oder hat den falschen Händler ;)

  • Ahem, nur damit ich das richtig sehe, sind VA52T und V5A2T ein Zahlendreher und eigentlich das Selbe
    oder sind das unterschiedliche Modelle...?!? ?(

  • So, zur Lage der Nation;


    Also Polrad Runter und der Blick auf nahezu werksneue Grundplatte (keine Kabel mürbe) - Pickup raus, neues rein. (Beide durchgang con ca 110 Ohm)


    Wieder zusammen damit und ..... keine Besserung. Bild ist noch das gleiche, ruhiger Stand, Gasannahme bis 1/2 Gas und dann steigt der "Drehzahlbegrenzer" ein.


    Weitere Vorschläge ?

  • So, mit ein wenig Abstand.....


    ..... will die Dame immer noch nicht.


    ich hab jetzt 3x das pickup getauscht - kerzen habe ich ebenfalls laufend gewechselt. Es bleibt bei dem Fehler, dass die Schese ab 2/3 Drehzahl so klingt, als ob man einen Drehzahlbegrenzer hat. 2/3 Drehzahl und mehr will sie nicht. Mit Licht an kann man immer noch das Drehzahlband nach unten korrigieren.


    Ich bin nun versucht - wenn nicht noch die Glanzidee hier um die Ecke kommt - ne neue Grundplatte zu besorgen....


    und da kommt schon die nächste Frage - hat jemand ne Idee, wo ich die passende her bekomme ? Alles, was ich im Handel bisher zu Gesicht bekommen habe, wird nicht passen, weil meine Grundplatte 2 Aussparungen hat.


    Siehe Foto