Vespa nimmt schlecht Gas an

  • Hallo,


    ich habe folgendes Problem mit meiner V50 Special (V5B1T). Heute auf dem Weg zur Arbeit war es so, das die Vespa im zweiten und dritten Gang nur noch sehr schlecht das Gas annahm. Schneller fahren als ca. 35 kmh war nicht möglich. Wenn ich allerdings den Choke ziehe und fahre, schnurrt die Dame wie ein Kätzchen und fährt auch wieder ihre 48 / 50 kmh.


    Anspringen tut sie mit und ohne Choke ohne Probleme. Im Leerlauf hält sie auch ohne Choke schön das Standgas und geht beim ziehen des Chokes aus. Es ist auch so, wenn ich dann eine gewisse Strecke mit Choke gefahren bin, beschleunigt sie auch für ein paar Meter normal und dann fängt sie wieder an zu stottern und zieht nicht mehr. Es fühlt sich so an, als würde nicht genug Benzin kommen.


    Vom Setup her ist an dem guten Stück alles im Originalzustand. Vergaser, Zylinder und Auspuff. Den Vergaser habe ich Ende April komplett gereinigt, nachdem ich die Vespa nach längerer Standzeit erstanden habe. Seitdem ist sie auch ohne Probleme gefahren, bis gerade eben :(


    Ich hätte zu Hause jetzt noch mal den Vergaser und Luftfilter gereinigt.


    Was könnte ich denn sonst noch machen / prüfen, wenn das keinen Erfolg gebracht hat.


    Vielen Dank schon mal

  • Vergaser reinigen ist schon mal eine sehr gute Idee. Schau mal in den Tank. Wenn der nämlich innen rostig ist, wandern Teilchen davon zum Vergaser und ruck zuck ist er wieder zu

  • Hallo,


    habe jetzt gestern mal den Vergaser zerlegt und gereinigt.Die HD war zugesetzt.Nachdem ich Alles gereinigt und wieder zusammengebaut,läuft das gute Stück wieder wir geschmiert.


    Gruß

  • trotzdem den Tank raus und reinigen, das nächste was dann zu ist ist der Benzinhahn...

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist