PK50 xl1: Motor dreht nicht hoch, trotz neuem Zylinder/Kolben und Vergaser

  • Hallo liebe Community,


    nun bin ich nicht neu hier, sonder schon lange interessierter Leser, jedoch finde ich nun zum ersten Mal keine Hilfe mehr in bisherigen Themen. Dementsprechend versuche ich es nun so und hoffe auf euren weisen Rat, denn ich weiß nicht mehr weiter, bin ich doch schon sechs Jahre mit meiner Vespa glücklich vereint:


    Setup: PK 50 xl1 (italienische Version), 75ccm DR, 16/16 Dellorto (65er Hauptdüse), Sito Plus Auspuff


    Problematik:
    Eines Tages bremste mich der Motor nach 10 min Fahrt unerwartet runter, ab dann fuhr die alte Dame nur noch 20 (im 4. Gang, in niedrigeren Gängen dementsprechend weniger), ein höher drehen war nicht möglich. Sobald die Vespa jedoch kalt war, lief sie wieder ganz normal, bis "Betriebstemperatur" nach etwa 5 min erreicht wurde. Dann gleiche Problematik. Hat man längere Zeit ordentlich Gaß gegeben, so endete dies in Fehlzündungen (siehe Video). Im Stand läuft der Roller problemlos, und geht auch leicht an. So habe ich mich dann auf Fehlersuche begeben, mit dem Ergebnis:
    - Kolben und Zylinder getauscht (der hatte große "Wunden", ich dachte es liegt daran, hätte für mich Sinn gemacht)
    - neuer Vergaser (wie davor, Dellorto 16/16)
    - neue Zündkerze
    - Zylinderfußdichtung neu


    Ergebnis: Nun wartet der Motor nicht mehr bis er warm ist, sonder dreht schon von Anfang an nicht mehr hoch. Ich bin am Ende mit meinem Latein, habe euch aber ein Video gemacht. Hauptdüsen habe ich schon gewechselt, sowohl die alte 72er ausprobiert wie auch eine neue 65er. Denke aber nicht, dass es an zu wenig Sprit liegt, aus dem Auspuff kommt blauer dicker Rauch, wenn man das Gaß oben hält. Ist ggf. etwas in der Elektronik?


    Video:


    Ich bedanke mich für eure Hilfe,
    Merci!

  • Hallo p.Ohl


    Die Symptome die Du schilderst können auf vielen Problemen fussen, deshalb empfiehlt sich eine systematische Vorgehensweise.


    Grundsätzlich gilt: Eine Vespa läuft, wenn die richtige Menge Gemisch im richten Verhältnis mit Luft zum richtigen Zeitpunkt von einem kräftigen Funken zum explodieren gebracht wird.


    So also erstmal folgende Punkte checken:


    • Benzinfluss vom Tank in Vergaser ausreichend?
    • Tankentlüftung intakt?
    • Kolben richtig rum eingebaut (Pfeil zum Auslass)?
    • Zündfunke vorhanden und kräftig blau?
    • ZZP richtig oder springend?
    • Kompression geprüft?

    Frühes vögeln stärkt den Wurm :+2

    Einmal editiert, zuletzt von DXR85 ()

  • Klingt wie simmerring zum Getriebe, Kerze wahrscheinlich verölt und das Getriebeöl pustet sie aus...

  • So also erstmal folgende Punkte checken:


    • Benzinfluss vom Tank in Vergaser ausreichend?
    • Tankentlüftung intakt?
    • Kolben richtig rum eingebaut (Pfeil zum Auslass)?
    • Zündfunke vorhanden und kräftig blau?
    • ZZP richtig oder springend?
    • Kompression geprüft?

    Werde ich gleich die nächsten Tage prüfen! Wobei ich die ersten drei Punkte schon geprüfte habe (zzgl. Zündfunke, aber nicht ob er kräftig blau ist) und bestätigen kann. Gehe weiter auch davon aus, dass die Kompression stimmt, da ich Zylinder und Kolben vorgestern getauscht habe.


    ... Nebendüse sauber?
    Hast du im Video den Gasgriff voll aufgedreht?

    Nebendüse ist neu und somit schätzungsweise sauber.
    Ja das war bei ganz aufgedrehtem Gas.


    Klingt wie simmerring zum Getriebe, Kerze wahrscheinlich verölt und das Getriebeöl pustet sie aus...

    Sollte die verölte Kerze ein Symptom oder Ursache sein? Gibt es eine Möglichkeit, wie ich das testen kann?



    Habt vielen lieben Dank für eure Hilfe!

  • Da brauchst du nichts mehr testen. Du musst den Motor zerlegen ( lassen ).

    Wieso, weißt du jetzt genau wo der Fehler liegt?

    Dann weisst du aber genau, was zu machen ist und hast einen frischen Motor.

    Das ist zwar richtig aber nicht jedermans Sache.
    Ich würde erstmal die normalen Dinge testen:
    Funken
    ZZP
    Kompression
    Spritfluß
    Das ist schnell gemacht und wenn das alles ok ist kann man den Motor immer noch zerlegen.

  • Tippe auf Pickup und/oder defekte Kurbelwellendichtringe. Riecht dein Getriebeöl sprittig?

  • Da brauchst du nichts mehr testen. Du musst den Motor zerlegen ( lassen ). Dann weisst du aber genau, was zu machen ist und hast einen frischen Motor.

    • Ok, wie kommst du zu dem Schluss? Was gibt es denn, was solche Symptome erzeugt? Sonst spalte ich nun umsonst den Motor, und am Ende liegt es nicht daran.

    Also alles außer ZZP (aus Mangel an einer Abblitzpistole) habe ich nun getestet, leider vergebens.

    Tippe auf Pickup und/oder defekte Kurbelwellendichtringe. Riecht dein Getriebeöl sprittig?

    Also ich muss leider sagen, dass das getriebeöl zumindest ein bisschen nach Sprit riecht, jedoch habe ich kein anderes zum Vergleich.
    Mein aktueller Plan: Werde mal auf Verdacht den PickUp tauschen, die Beschreibungen in anderen Fällen passt zumindest ansatzweise auf meine Problematik ("Motor rennt gegen eine bestimmte Drehzahlgrenze" , auch wenn diese Grenze bei mir kurz nach dem Standgas kommt). Oder spricht etwas klar gegen PickUp?


    Großes Dank an alle!

  • Muss mich da mal entschuldigen !!!
    Bin zwischen zwei Threads hin und her gesprungen, sorry ! Der andere Thread war der mit runter gefallenem Kickstarter ...
    Da sollte der Motor geöffnet werden.
    Also nochmal, sorry für meinen Beitrag oben rotwerd-)

  • Hatte nen Motor von ner Schwalbe aufm Tisch, sprang normal an, nahm immer kurz Gas an und klang dann wie deiner und qualmte! Da wars der simmering Getriebeseitig, allerdings anstatt den 20er hatte er den 22er von der Kickerwelle verbaut, deswegen komm ich drauf! Trotzdem alles gute bei der Fehlersuche und nicht vergessen das Ergebnis zu posten...

  • Bei den Symptomen und dem Umstand, dass das Getrieböl sprittig riecht, dürfte klar sein, was es ist: Wie oben schon gesagt wurde, dürfte der kuluseitige Wedi hin sein und der polradseitige ist dann sicherlich auch gleich fällig. Nach Jahren nichts ungewöhnliches. Also: Motor spalten und neu machen. Pickup würde ich erst danach checken. Wenn´s aus dem Pott qualmt, dann zieht sich der Motor über den undichten Wedi Getriebeöl.


    Genau diese Symptome hatte ich vor ca. 3 Jahren bei meinem 125er PK XL1-Motor auch. Der kuluseitige Wedi war komplett Matsche.

  • Bei den Symptomen und dem Umstand, dass das Getrieböl sprittig riecht, dürfte klar sein, was es ist: Wie oben schon gesagt wurde, dürfte der kuluseitige Wedi hin sein und der polradseitige ist dann sicherlich auch gleich fällig. Nach Jahren nichts ungewöhnliches. Also: Motor spalten und neu machen. Pickup würde ich erst danach checken. Wenn´s aus dem Pott qualmt, dann zieht sich der Motor über den undichten Wedi Getriebeöl.


    Genau diese Symptome hatte ich vor ca. 3 Jahren bei meinem 125er PK XL1-Motor auch. Der kuluseitige Wedi war komplett Matsche.

    Das ist schade, dann werde ich mir wohl eine findige Werkstatt suchen müssen die mir dabei unter die Arme greift, selber traue ich mir das leider nicht zu. Oder meint ihr hier im Forum gibt es Leute die daran Freude haben im Raum Augsburg?

  • So ich habe nun den Pickup gewechselt, und siehe da: Die Dame nimmt wieder Gas an. Ich kann noch nicht einschätzen ob es das einzige Problem war, da ich den Zylinder noch einfahre und somit noch nicht voll aufdrehen kann, denke aber dass es das war.

  • Wenn es nur der Pickup war, dann hast du ja Glück gehabt. ;)


    Einfahren ist im Übrigen Quatsch. Wenn man die Kanten der Überströmer und des Auslasses im Zylinder gebrochen bzw. leicht angefast hat (was man m.E. immer machen sollte), dann kann man auch gleich normal fahren. Am Anfang nach Warmfahren einfach mal durch alle Lastwechselbereiche Gas geben und dann läuft das und die Kolbenringe wissen gleich, "wo es künftig langgeht".