Hinterrad PX 150 - Radlager hat Spiel

  • Guten Abend miteinander,


    ich hoffe, einige unter Euch habt Erfahrungen mit folgendem Problem:


    Ich fahre eine PX 150, EZ 2012. Bereits nach 4.200 km zeigte sich ab ca. 60 km/h beim Schalten oder Überfahren von kleinen Unebenheiten wie z.B. Fahrbahnmarkierungen eine Unsicherheit im Geradeauslauf. Meine Vermutung schien zu stimmen, das Hinterrad hatte ein wenig axiales Spiel. Wenig, aber klar spürbar bei der Überprüfung. Nach Remontage des Hinterrades habe ich die Hinterachsmutter, wie angegeben, mit dem Drehmomentschlüssel mit etwa 90 Nm angezogen.


    Nach etwa 600 km Fahrstrecke trat das Spiel am Hinterrad aber erneut ein. Da mir das spanisch vorkam, habe ich das Rad nochmal abgenommen, alles in Augenschein genommen und wieder mit 90 Nm befestigt.


    Bei der 3. Demontage habe ich mir die Innenverzahnung der Bremstrommel noch mal genauer angesehen, konnte im Vergleich zu einem zwischenzeitlich bestellten Neuteil aber keinen klaren Befund ausmachen. Will sagen: Die Verzahnung scheint mir in Ordnung zu sein.


    Nachdem sich nun wieder Spiel zeigt, vermute ich letztlich einen Schaden an dem bzw. den Lagern der Antriebswelle. Kann das sein? Beim mehrfachen Nachziehen würde man doch die Antriebswelle aus dem Getriebe ziehen (nur um Teile eines Millimeters, aber immerhin) und u.U. noch größeren Schaden anrichten, oder?


    Meine (freie) Werkstatt wusste auf Nachfrage keinen Rat. Der Kollege dort verstieg sich sogar zur Aussage, dass ein wenig Spiel normal sei. Zumindest das Handbuch von Schneider sagt aber: "Es darf sich keinerlei Spiel zeigen" (wen`s interessiert: 16. Auflage 2014, S. 71). Ich habe auch den Support von Piaggio per E-Mail kontaktiert, die erwiderten aber nur, eine Vespa-Fachwerkstatt solle sich das ansehen und könne dann mit dem technischen Kundendienst Rücksprache halten...


    Hat hier jemand das Phänomen bei seiner PX auch schon gehabt (vielleicht auch erst bei wesentlich höherer Laufleistung)?


    Vielen Dank für Eure Hinweise,
    sandstein16

  • Moin Sandstein,
    ich habe bei meinen bisher drei Vespas noch nie erlebt, dass da im kalten Zustand (selbst kurz nach Motorüberholung) absolut kein Spiel vorhanden ist. Bei deinem Modell ist ein C4-Lager verbaut, also ist eine gewisse Lagerluft gewollt, damit das Ganze bei Betriebstemperatur optimal läuft. Google mal nach "Lagerluft" oder "Kugellager C4", dann findest du, was das bedeutet.


    Aber mal eine andere Frage: Ist das deine erste Vespa? Du darfst nicht vergessen, dass das uralte italienische Konstruktionen sind - die können vieles nicht besser und sind nicht mit modernen Rollern vergleichbar. Die kleinen Räder, die Schwinge vorne - das arbeitet alles während der Fahrt und dann kann es schon mal etwas "eierig" werden. Ich persönlich würde mir da überhaupt keine Gedanken machen.


    Gruß,
    Jan

  • ist Deine dann doch ne LML oder ? Zumindest vom Bj recht jung...
    Ich hab irgendwo gelesen das die Bremstrommeln öfter schon mal Probleme bereiten sollen und sogar Brüche sollen schon vorgekommen sein, finde leider den Beitrag nicht mehr, oder war es im Gsf...


    Mal abwarten was andere dazu noch sagen

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Ein bisschen Spiel ist normal ! Ob es bei dir noch im Rahmen ist, kann ich dir so natürlich nicht sagen ;)
    Und das die kleinen Reifen bei dicken Fahrbahnmakierung rumeiern ist normal...

  • Wenn du mit der Hand am Hinterrad rüttelst ist natürlich ein gewisses Spiel normal. Das Material dehnt sich ja bei Hitze aus... da muss also Luft sein ! Bei mir hat sich die Radmutter immer wieder gelöst, weil ich einen zu kleinen Sicherungssplint verwendet habe (zu dünn).


    Verwende nicht die von SIP dafür vorgesehenen Sicherungssplints ! Die sind einfach zu dünn und weißen zuviel Spiel auf ! Geh in den Baumarkt und hol welche die grad so reingesteckt werden können.


    Im übrigen sind 90 NM zuwenig. Wahrscheinlich liegt es einfach daran..... Mit 90 wird die Vorderradmutter-mit 110 die Hinterradmutter angezogen. Wenn du also nun nen vernünftigen Splint, Kasten , noch Locktide Mittelfest holst und das Ganze mit 110 anziehst solltest du Ruhe haben. Ich hab an diversen PXen verglichen. Wirklich jede hat da minimales Spiel!

  • Vielen - späten - Dank auf Eure Antworten.

    Am Splint (sitzt jedesmal stramm) oder dem Anzugsdrehmoment (90 - 95 Nm) lag es nicht. Nach jeder Demontage bzw. jedem Nachziehen war das Spiel erst einmal weg und trat - wie beschrieben - erst einige Hundert Kilometer später wieder auf.


    Habe zwischen Km-Stand 4.500 und 8.400 insgesamt 6 x die Radmutter nachgezogen (jedesmal vielleicht eine sechstel Umdrehung) und neu versplintet. Erst bei der vorletzten Kontrolle (9.400 km) habe ich kein Spiel mehr festgestellt; aktuell (9.640 km) ist ein minimales Spiel zu konstatieren (das sich aber beim Fahren (noch) nicht bemerkbar macht.

    Vielleicht hat sich ein (in Bella Italia eingebautes) Lager setzen müssen, beobachte das Phänomen weiter.


    Beste Grüße,


    sandstein16