Polini Membran-Ansaugstutzen undicht | PK50 XL2

  • Hallo!


    Die Ausgangslage ist folgende:
    - Vespa geht aus, wenn kein Gewicht mehr auf ihr ist (ich aufstehe/ich sie auf den Hauptständer stelle)
    - Nach Tipps aus den kurzen Fragen und kurze Antworten hab ich die Falschluft-Stelle am Ansaugstutzen lokalisieren können: Sprühe ich Bremsreiniger drauf geht die Vespa auch bei hohem Standgas aus
    - Es handelt sich um einen 3-loch Polini Membran Ansaugstutzen für den Dellorto SHBC 19.19E


    Lösungsversuche:
    - Zuerst dachte ich die Dichtfläche am Motorblock wäre beim Spalten etwas zu kurz gekommen. Also neue Dichtung und ordentlich Dichtmasse drauf. Ergebnis: Problem besteht weiter
    - Nächste Baustelle: Die Dichtflächen dort, wo die Membran eingebaut ist, also wieder abgeklappt, neue Dichtungen rein, Dichtmasse in Hülle und Fülle. Ergebnis: Das Problem besteht weiter.


    Nach mehrmaligen Bremsreininger-Sprühtests kann ich das Problem jetzt mMn genauer eingrenzen: Es scheint bei der Bohrung für die obere Schraube zu sein. Hier scheint irgend etwas undicht, aber ich weiß nicht wie ich das ganze Lösen soll. Im GSF habe ich dann nach ewiger Google-Recherche einen Post gefunden, von einer Person, die vor den Polini ASS warnt und von einem Gußlunker (musste erst mal Google bemühen um rauszufinden, worum es dabei geht). Bei weiterer Suche konnte ich eine weitere Seite finden die von Gußlunkern an Polini-ASS spricht.


    Die Frage, die sich mir jetzt stellt: Kann ich das Problem irgendwie lösen? Ich kann den "Gußlunker"/Defekt am ASS nicht finden. Es scheint irgendwo im Bohrloch zu sein? Ich hab jetzt mal dezent Dichtmasse reingepumpt, Schraube drauf, Problem weiterhin vorhanden. Hat vielleicht jemand schon einmal so ein Problem gehabt und weiß eine Lösung, wie ich das ganze dicht bekomme ohne einen neuen ASS zu kaufen bzw.! Polini verkauft das Unterteil tatsächlich als Zubehörartikel - die scheinen ihre Fertigungsprobleme also zu kennen, das finde ich schon fast frech, das "eventuell" funktionierende Teil als Zubehör zu verkaufen anstatt die defekten Teile auf Gewährleistung austauschen zu lassen. (war noch nicht in Kontakt mit Polini selbst).


    Bin über jede Hilfe dankbar und vielleicht hat ja jemand hier schon einmal das Problem gehabt und weiß einen Weg es zu lösen. Prinzipiell sind die 20€ die Polini verlangt, ja kein Weltuntergang, allerdings bin ich schon ein wenig genervt von dem Verein, wahrscheinlich auch, weil ich deswegen jetzt schon 2x den Motorabgeklappt habe, das ganze Teil auseinandergebaut habe und das Einstelle so einfach schier unmöglich ist... :(


    Hier ein Bild von meinem ASS inklusive Markierung der scheinbar undichten Stelle:





    Hier der Thread zur Polini-ASS-"Warnung" im GSF:




    "Sehr interessant /lustig. ....


    Ich hatte mir Anfang der 90er ( ! ) so ein Teil schon einmal gekauft. Und damals hatte die lange, obere Bohrung auch eine Undichtigkeit zum Ansaugrohr. Das sorgte damals schon für viel Spaß beim Einstellen. Also gerne mal checken."


    Hier beschreibt selbiger Nutzer noch einmal den Fehler, allerdings ohne Lösungsansatz:



    Ich hatte mal einen Ansaugstutzen mit einem Gußlunker. Die Falschluft wurde über eine Bohrung für die Stehbolzen gezogen. Hat ne Weile gedauert bis ich das gefunden hatte....


    Hier der Link zur Seite down-and-forward.de mit einem "Tipp" zu Polini ASS:


    Tipp:
    Generell sollte jeder Ansaugstutzen vor der Montage auf Gußlunker untersucht werden,
    gerade die Polini Stutzen sind zum Teil undicht...


    Edit:
    Okay, das Problem scheint halbwegs häufig aufzutreten, hier schlägt auch jemand vor, wie man schauen kann ob das teil undicht ist. Wie man es dicht bekommt, scheint aber auch nicht klar zu sein.. Im Moment schwebt mir so eine Kaltmetall Knete für Aluminium vor..


    War bei mir bei 2 (von 2) Ansaugsrutzen ähnlich. Habe mit Teflonband bzw Dirko rumhantiert, bis er stramm draufging und dicht war.


    Der Edit fällt gerade noch ein, dass Du mal einen Dichtigkeitstest machen sollst. Die Ansaugstutzen hatten bei mir beide Lunker in der langen Bohrung für die Schraube. Durch die Lunker hatte ich massiv Falschluft, nach deren Ursache ich 2 Wochen gesucht habe. Dazu dier Dichtfläche des ASS sauber abtapen, wobei Du die Bohrungen für die Schrauben frei läßt. Anschließend mal dran Saugen. Ist's dicht gibt's rote Birne, ists undicht machts pfft.

    Und ein weiterer Leidensgenosse:


    Oh ja. Das Vergnügen hatte ich auch schon.


    Ich hab schon an mir gezweifelt, ist aber ganz "normale" Fertigungstoleranz bei Polini. Ich hab dann den Stutzen gewechselt, weil ich noch einen 2. hatte.

  • Ich hab das Ding bei mir auch drauf, die mitgelieferte Hülse passte weder mit noch ohne Liebe.....ich habe dann einen alten Ori passend abgesägt und angepasst, seitdem dicht. Die Stehbolzenbohrungen sind auch bei mir grenzwertig aber dicht.
    Ich würd's mit Kaltmetall versuchen!



    Edith sagt noch Dichtfläche planen, Schraube überdreht fällt mir noch ein.