Vespa PXE Lusso,Blinker-Glühbirne wechsel

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • Hallo zusammen,

    bei meine o.g. Vespa, nach lange Stilllegung, leuchtet Blinker vorne-links nicht.Da andere 3 Blinker inTakt sind,wollte als erstens Glühbirne testen aber dummerweise, nach mehrmalige Versuche, konnte Bürne nicht ausziehen??Bei rechten Blinker habe auch probiert,. und wieder erfolglos??Was mache ich bloß falsch?Ich drehe Bürne kurz nach links bis einrastet (dabei ist bayonet in Fassung zu sehen) und zieh einfach raus,.aber Bürne ist wie verschweißt in Fassung.Das ist mir zumindest 100-mal bei meinem PKW gelungen, eben bei Blinker, Stoplampe und Standlampe die Bürne mit gleiche Fassung auszutauschen.(B-Fassung).Nur bei meine Vespa das klappt nicht??:-1

    Danke schön vorab

    Slavko

  • ,.leider ich kriege wieder die Blinkerbirne nicht raus,.aber sowieso nicht mehr wichtig weil die Birne habe mit externem Spannung getestet.Also,es geht nicht um Birnen.Wo und was sollte ich weiter kontrollieren?

    Es funzt nicht nur Blinkerbirne vorne-links.Hintere-links Blinkerbirne ist inTakt.Beide sind parallel verbunden,.oder?,.Bin total verwirrt.

  • Denke mal du hast gelbe Birnen drin, da sind die Nasen an der Fassung versetzt, darum muss man nach dem drehen etwas doller ziehen, weil nur ein Schlitz fluchtet! Zum anderen, da hast du evtl n Massefehler, den kannst du mit Prüflampe oder Voltmeter lokalisieren...

  • ,.Ja es geht um gelbe Blinkerbirne.Leider habe alles probiert,. aber Birne geht nicht raus?

    Trotzdem,nicht mehr wichtig weil Blinker funzt wieder.Ein Wackelkontakt war Schuld daran.

    Schöne Sonntag zusammen

  • Naja, dann bist du ja etwas weiter falls sie mal kaputt ist! Trotzdem danke fürs Feedback an dieser Stelle...