Gewinde an Motorblock ausgerissen

  • Hallo erstmal,


    Kurz zur Sache:
    Ich habe mir vor ca 4 Wochen eine 1964er V50 als Restaurationsobjekt zugelegt. Noch fehlen einige Teile, aber ich wollte ja erstmal nur eine Bestandsaufnahme machen, was noch fehlt, und was mich eben sonst noch so erwartet. Die erste Überraschung, die mir Alpträume bereitet ist folgende:


    Hinten, am Motorblock gibt es bei mir 3 Gewinde die in die Grössere Motorhälfte geschnitten sind. Hier wir die Bremstrommel hinten am Block angeschraubt. Das Problem ist nun, das von den beiden Gewinden die beiden Oberen nicht mehr so toll aussehen, und das Untere ausgerissen ist. es wurde hier wohl offensichtlich schon mal ein grösseres Gewinde geschnitten, aber das erste Drittel des Gewindes ist hin, so das die Schraube also nur hinten packt. Vorne, wo das Gewinde kaputt ist, ist das Loch auch recht gross, das würde also kompliziert werden da ohne Weiteres irgendwie nochmal ein Gewinde hinein zu schneiden. Da an diesen 3 Schrauben die Bremstrommel und das Rad hängen, sollte das Ganze natürlich eine haltbare Lösung sein.


    Da es sich hier noch um den Original Motor handelt, möchte ich diesen natürlich erhalten.
    Hat jemand eine Idee, was man da machen könnte ?


    Gruß
    Ingo

  • stell doch ersteinmal ein bild ein.


    du hast dir zwar sichtbar mühe mit der berschreibung gegeben, trotzdem ist der zustand alleine durch text kaum zu bewerten.


    PS: crosspostings in verschiedenen foren kommen oft nicht gut an....

  • So, ich habe gerade mal ein Photo gemacht. Sorry, meine Digicam ist nicht mehr das beste, aber evtl. kann man da ja das Problem erkennen:




    PS: Sorry wegen den Crosspost, ich wollte möglich schnell viele Leute erreichen. Die Vespa sollte möglichst bald laufen, und bis Ende nächster Woche muss ich eben schauen, das das Problem gelöst ist. Ist normalerweise auch nicht meine Art. Also Entschuldige ich mich da in aller Form.


    Gruß
    Ingo

  • Das sieht ganz ehrlich gesagt nicht wiklich gut aus.
    Bin zwar nicht der SF Experte, aber ich denke da wirst Du entweder jemanden suchen müssen, der 1A schweißen kann und dann neue Gewinde eindreht oder Du nimmst ein neues Gehäuse.


    Das zweite Loch links sieht auch nicht mehr so toll aus.

  • Oder du benutzt Gewindeeinsätze..