Zustand Primär von Kupplungsseite aus einzuschätzen?

  • " Nur das kleine Ritzel getauscht ? " Mag sein, aber das auf dem Foto ist keine 16er PINASCO - imd das Große am Kuppkungskorb auch kein 69er Original, sondern eine sehr viel längere Primärübersetzung.


    Der KuLu-Korb ist aber ohne Ruckdämpfer...

  • " Nur das kleine Ritzel getauscht ? " Mag sein, aber das auf dem Foto ist keine 16er PINASCO - imd das Große am Kuppkungskorb auch kein 69er Original, sondern eine sehr viel längere Primärübersetzung.


    Der KuLu-Korb ist aber ohne Ruckdämpfer...

    Ja, laut Vorbesitzer nur das kleine ...

  • Ich krieg die Krise :+5

    Sie schiebt immer noch bei eingelgtem 1. Gang und gezogener Kupplung wuetend-)


    Kupplung incl Halbmondkeil ist neu, Andrückplatte incl. Feder, Trennpilz und Kupplungsseilzug auch und trotzdem schiebt sie noch. Ich glaub mitterweile immer weniger daran, das die Kupplung selbst der Übertäter ist. Aber woran kann es sonst noch liegen? :/

  • Ich krieg die Krise :+5

    Sie schiebt immer noch bei eingelgtem 1. Gang und gezogener Kupplung wuetend-)


    Kupplung incl Halbmondkeil ist neu, Andrückplatte incl. Feder, Trennpilz und Kupplungsseilzug auch und trotzdem schiebt sie noch. Ich glaub mitterweile immer weniger daran, das die Kupplung selbst der Übertäter ist. Aber woran kann es sonst noch liegen? :/

  • Ups, hab ich zweimal gepostet. Wie hat das denn gegangen ....?

    Sorry.

  • welches Öl hast du denn drin?

    Habe jetzt das Castrol MTX, bin damit sehr zufrieden, ist zwar relativ teuer aber viel angenehmer als die etwas günstigeren.

  • Da ich noch nie eine " Komplettkupplung " gekauft habe, kann ich dir nicht wirklich widersprehen, aber bei " werkseitig eingeölt " habe ich Zweifel.

    Wenn deine VESPA trotz gezogener Kupplung " schiebt ", kann das nur an der Kupplung oder ihrer Einstellung liegen...

  • Kann an Bei dem liegen.

    Wenn falsch eingestellt ist geht sie trotz gezogener Kupplung leicht vorwärts und das schalten in den neutralen geht recht schwer.

    Bei einer ergrauten Kupplung hast du allerdings die selben Symptome.

  • Kann an Bei dem liegen.

    Wenn falsch eingestellt ist geht sie trotz gezogener Kupplung leicht vorwärts und das schalten in den neutralen geht recht schwer.

    Bei einer ergrauten Kupplung hast du allerdings die selben Symptome.

    Hab sie mit ca. 2mm Hebelspiel eingestellt. Habs auch strammer probiert; schob trotzdem.

    Was ist eine "ergraute" Kupplung?:/

  • da hat die autokorektur zugeschlagen.
    ich meinte verharzt.
    wenn die kupplung im eingeöltem zustand lange auf lager gelegen hat wird das öl wie kleber

  • Versteh einer die Technik, wie sie darauf kommt verharzt mit ergraut zu assoziieren.....


    Aber das mit dem verharzen und verkleben leuchtet mir ein. Bin ja mal mitm Ölkännchen über die scheiben gegangen und hab n paar Runden übern Rasen gedreht, allerdings ohne eine Verbesserung zu bemerken. Vielleicht sollte ich mal ne andere Teststrecke wählen, wo ich was öfter schalten kann. Mal ausprobieren

  • oder einfach mal im stand mit gezogener kupplung laufen lassen.
    vieleicht nützt es was.
    aber nicht zu lange nicht das der trennpilz oder das lager frist.

  • Das mit dem Stand und gezogener Kupplung hab ich schon probiert, allerdings nachdem es ersten nach dem ersten Einbau der Kupplung immer noch nicht besser war. Dann hab ich sie ja Samstag wieder rausgeholt, zerlegt und bin mitm Ölkännchen drüber. Nachdem dem Wiedereinbau hab ich das dann nicht mehr gemacht. Sollte ich dann vielleicht noch mal ...

  • Ich weis nicht ob das bei den Smallframe Motoren auch so ist, aber bei meinen Sprint habe ich eine zu kleine Distanzscheibe zwischen Kupplung und Motorlager eingebaut. Nach dem ich die richtig Distanzscheibe Eingebaut habe, habe noch 10 min gebraucht um die Kupplung einzustellen.

    Aber wie schon angedeutet ich habe von Smallframe Motoren noch keine Ahnung. Muss meine et3 erst noch zusammen bauen.

  • - Is ne neue ( http://www.scooter-center.com/product/3010005 )

    - War wohl werksseitig vorgeölt. Hab ich heute aber nochmal ausgebaut und zerlegt und bin mitm Ölkännchen drüber.

    - Scheiben unauffällig (bin aber kein Fachmann!)

    - Kupplungsfeder hab ich nix dran gemacht.

    Es ist wohl wie immer das leidige Thema 4-Beläge in orig. Korb. Da ist oft nicht genug Platz das die Kupplung anständig trennen kann.

    Da Du ja ne neue Kupplung gekauft hast nehm ich an Du hast die alte originale Kupplung noch?

    Ich weiss ja nicht was fürn Zylinder Du drauf hast, aber bis 75ccm kannste auch mit 3 Belägen fahren.


    Mein Tip: Bau ne Belagscheibe aus der neuen raus und verbau die dickeren Metallzwischenscheiben der orig. Kupplung.Feder kannste die der neuen Kupplung nehmen.Danach den Zug spielfrei einbauen d.H. Stellschraube ganz reindrehen,den kupplungsarm ganz nach vorne auf Anschlag drücken, dann den Zug stramm ziehen,mit ner Zange oder so und den Schraubnippel anziehen. Danach die Stellschraube um die hälfte rausdrehen. Dann trennt das im Normalfall auch. Kannste von Hand testen, Kupplung ziehen und Kickstarter von Hand runterdrücken.Wenn der ohne Wiederstand durch geht isses ok.