Vespa PK 50 XL 2 Automatik

Go VOTE! Wähl das schönste Foto des Jahres 2019! Die Wahl endet am 29.01.2020.
💰 Spendenstand: 225€
  • Hallo liebe Vespa Freunde, bin seit 6 Monaten Besitzer einer Vespa PK 50 XL 2 Automatik. Bekam sie geschenkt da sie nicht mehr anspringen wollte. Habe kompression gemessen und es stellte sich heraus daß Kolben und Zylinder durch waren. So bestellte ich den pinasco Satz. Den verbaute ich und das Ding lief. In dieser Zeit habe ich mich in das Ding verliebt. Damals hatte ich mich zu wenig mit der Sache befasst um zu wissen daß ich die Kanten hätte brechen sollen. Ich dachte das kann ich mir sparen bei einem Zylinder für 200 Euro. Nach den ersten 500 Kilometern hätte ich den nächsten fresser. Gut. Neuen Kolben rein und sie lief wieder. Allerdings ewig laut. So verbaute ich den 80er edelstahltkrümmer und das Ding schnurrte. Nun zu meinem Problem. Die Vespe springt nur noch mit einem Schuss Bremsenreiniger an. Sobald sie angeht dreht sie hoch und tourt nicht mehr ab. Auf Vergaser Einstellungen reagiert sie gar nicht ausser ich drehe die luftgemischschraibe ganz rein dann geht sie aus. Wenn sie an ist und ich den Gang einlegen will um los zu fahren geht sie beim Gas geben auch aus. Ich habe den Vergaser schon komplett gereinigt und er sitzt bombenfest. Zündfunke ist auch da. Könnte es vllt was mit den Variorollen zu tun haben? Habe schon die 4 Gramm rollen da habe allerdings kein schlagschrauber zum wechseln. Ich weiss das abstimmgewichte drinnen sind und die sind bekanntlich nicht allzulange zu gebrauchen. Bin echt am verzweifeln. Habe sogar schon Stress mit meiner Frau wegen dem Teil. Möchte mich aber trotz all dem Kopfzerbrechen nicht von ihr trennen. Ich hoffe ihr könnt mir weiterhelfen. Bin für jede Hilfe dankbar. Ich komme aus dem Raum Nürnberg. Viele Grüße und danke im Voraus!

  • Wenn sich das Standgas so gar nicht mehr regeln lässt, würde ich an allererster Stelle auf ein mechanisches Problem am Vergaser untersuchen. Mögliche Ursachen können sein:

    - Gaszug hat sich in der Bowdenzuhülle aufgewirbelt und bleibt einfach hängen.

    - Gaszuggestänge im Luftfiltergehäuse streift an der Benzin-/Ölleitung

    - Die Gaszug-Rückstellfeder im Motorblock ist gerissen.


    Dass die Karre nicht richtig anspringt, kann auch schlichtweg an einer zu gering geladenen Batterie liegen.

    "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde

  • Vielen Dank. Also den gaszug kann ich ausschließen da habe ich schon Kontrolliert. Wie finde ich heraus ob die Gaszugeüberteller Feder kaputt ist? Und falls sie es ist muss ich den Motor Dann spalten? Oder komme ich auch andere heran. Gibt es eigtl 2 Gaszüge? Ich habe eine die von links kommt und eine die aus dem Ansaugstutzen kommt bei der die aus dem Ansaugstutzen kommt habe ich das Gefühl das sie etwas locker ist. Danke für die Hilfe.

  • Habe mir eine neue Vergaserdichtung gebastelt den Vergaser nochmal zu 110 Prozent gereinigt und die neuen Variorollen rein. Und sie läuft wieder bleibt aber nur mit dem Choke am laufen den Vergaser habe ich eingestellt doch es hat immer noch keine Wirkung wenn ich am Standgas drehe sie geht ohne Choke trotzdem aus. Dazu kommt daß sie verzögert Gas annimmt. Soll heißen wenn ich am Gas drehe um zu beschleunigen nimmt sie kurz das Gas weg bevor sie es annimmt. Vllt könnt ihr mir ja helfen. Besten Dank.

  • Also habe das Problem gelöst. Das gewinde vom ass war durch so hat sich der Vergaser nicht richtig festziehen lassen. Habe nun statt der m6x80 eine m6x100 reingeschraubt das das Gewinde weiter hinten noch in Ordnung ist. Sie läuft wieder einwandfrei. Vielen Dank für die Hilfe.