Vibrationen nach Auspufftausch

  • Guten Morgen in die Runde,


    nachdem ich im Mai den Auspufftopf getauscht habe, habe ich ein Problem. Hier die Einzelheiten:


    Ich habe eine hier schon vorgestellte PX80 Bj. 83, umgebaut auf DR 135. Alles brav eingetragen. Der Primärantrieb wurde nicht geändert, weil ich sie nicht schneller brauche und der bessere Anzug hier in den Allgäuer Bergen vorteilhaft ist.
    Nachdem sie dann im Frühjahr Startmucken hatte, habe ich ihr neuen SPACO 20/20 Vergaser spendiert. HD auf 102 gewechselt, Original ND 40/120 dringelassen, Mischrohr BE3 ebenso, HLK 60.
    Pickup getauscht.
    Worauf sie super anspringt und lief, allerdings habe ich sie zunächst auch nicht voll ausgefahren.


    Einen selbstverschuldeten Einfahrklemmer hat sie ohne weiteres überstanden.

    Dann habe ich gemerkt, daß der alte Auspuff ein Loch hatte, also einen original Piaggio beim SIP bestellt und montiert. Der bringt ein kernigeres Geräusch, aber jetzt habe ich erhebliche Geräusche wie Klingeln - und Vibrationen, wenn ich sie im 4. so an die 5000 Touren bringe. Also Schieber jenseits 3/4. Außerdem nimmt sie dann unwilliger Gas an, reißt kleine Löcher und "stopft" zu. In den unteren Gängen bemerke ich das nicht so, aber die werden bei der kurzen Gesamtübersetzung ja regelmäßig auch nur hoch- und nicht ausgefahren.


    Kerzenbild ist nach Fahren unter Last rehbraun, optimal.

    Wird unter Last der Choke gezogen, drosselt sie sofort.

    Beim Gas- Aufziehen ebenso wie beim Loslassen, kein Problem, kein Loch, kein Brabbeln...



    Was meint Ihr? Eventuell andere HD? Liegts tatsächlich am neuen Auspuff?


    Beste Grüße vom Berg - Robert