• Moin,

    meine 50er Automatik mit einem berabeiteten 75er Pinasco, FHBA 28/20 (90er HDDüse), Vario verändert und fährt schon ne ganze Zeit gut damit.

    Letzten habe ich den Membrankasten bearbeitet und neue Carbon Membranen eingebaut und sie lief damit auch flotter.

    Habe eine 92er Düse verbaut.

    Heute bei Tacho Anschlag (80) kurzen Klemmer gehabt.

    Danach wollte Sie nicht mehr starten.

    Hab den Motor zerlegt und es hat eine Anlaufscheibe vom Pleulfuß zerissen.

    Ich Tippe das die Ölpumpe nicht bei so hohen Drehzahlen mehr genug fördert.

    Die Spuren am Kolben und in der Laufbahn sind mit dem Finger kaum zu spüren.

    Würde mich über ein paar Einschätzungen freuen.

    Danke Marco:)


    Die Kerze habe ich heute neu eingebaut und die hat ca. 3 Km gelaufen.




    Alle Angaben erfolgen ohne Gewähr und Anspruch auf Vollständigkeit.

  • Im Bereich Pleuelfuß, bzw da wo du die fehlende Anlaufscheibe vermutest, scheint es arg heiss geworden zu sein. Meinst du die Macken oben auf dem Kolben kommen von Teilen der Scheibe? Hast du noch Reste gefunden? Ich würde neue Kolbenringe verbauen, den Kolben etwas schleifen, den Zylinder mit Ätznatron reinigen und dann mit selbst mischen erst mal versuchen. Kurbelwelle natürlich wechseln oder instand setzen.

  • Moin,

    ja, die Teile der Anlaufscheibe lagen im Kurbeltrieb und die Macken im Kolben werden wohl daher kommen. Man sieht auch das Material (Kupfer?)Einschluß davon im Kolben.

    Da ich vor dem Membranumbau schon länger damit rumfahre, mit etwas weniger Drehzahl, liegt meine Vermutung eben auf ende der Ölpumpe oder auf Defektursache durch Materialermüdung oder einfach das der Halbarkeit der verbauten Materialien. Sozusagen, Ende Geländer.

    Die KW muss ich tauschen und die kaputte wandert in die Bastelschublade für Versuche, wo der Kolben auch hingeht.

    Bin gerade am schauen ob ich ein ähnlichen Kolben (übermaß) finde der passt oder "passend" gemacht werden kann. Dann kann ich den Zylinder passend schleifen.

    Ori Kolben kann ich sonst immer noch kaufen.


    Gruß

    Marco:)

    Alle Angaben erfolgen ohne Gewähr und Anspruch auf Vollständigkeit.

  • hat es sich denn noch nicht rumgesprochen dass die Opelpumpe bei getunten Motoren es nicht schafft das Oel zu fördern ???!!!:-1

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • hat es sich denn noch nicht rumgesprochen dass die Opelpumpe bei getunten Motoren es nicht schafft das Oel zu fördern ???!!!:-1p

    Moin,


    erst einmal danke für den konstruktiver Beitrag und nein das ist bei mir noch nicht angekommen, aber ich werde mal rum horchen. :)



    Bis gestern liefen alle meine drei "getunten" Motoren mit ihrer Ölpumpe ohne Probleme, die die sich gestern verabschiedet hat war etwas mehr "getunt".


    Und trotzdem lief sie über Monate unauffällig, vielleicht an der Grenze von dem was die Ölpumpe fördern kann, aber sie lief und der Membranumbau gab ihr den Rest.


    Oder ist der Schaden evtl. doch nur durch Materialermüdung passiert?


    Es könnte aber auch sein das die Ölpumpe eigendlich keine Probleme damit hat, aber bedingt durch das kalte Wetter die Soße so zähflüssig war das dann doch irgendwann schluß war.


    Ich weiß es nicht, aber du kannst ja mal Licht ins Dunkel bringen und Deine Ölpumpenkenntisse hier freien Lauf

    Alle Angaben erfolgen ohne Gewähr und Anspruch auf Vollständigkeit.

  • Mache ich gern , geht ganz einfach


    Original , Oelpumpe aktiv lassen ...

    Aufgemotzt , Pumpe Tod legen , selber mischen


    Fertig !

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Ui, die Antwort haut mich jetzt vom Schlitten.

    Hätte jetzt mit irgend etwas banalen gerechnet, aber so, chapeau klatschen-)

    Alle Angaben erfolgen ohne Gewähr und Anspruch auf Vollständigkeit.

  • die ölpumpe wurde vom hersteller darauf ausgelegt dem motor mit der idealen menge an öl zu versorgen.
    wenn du jetz modifikationen am motor vornimmst passt diese geförderte menge einfach nicht mehr.
    deshalb gilt für getunte motoren selbermischen.

  • Bei Ölpumpe:

    Spritverbrauch ist Hubraumabhängig.

    Ölverbrauch ist Drehzahlabhängig.

    Wenn du nun also den Hubraum erhöhst verbrauchst du bei gleicher Drehzahl mehr Sprit ohne die Ölmenge zu steigern. Dadurch sinkt der Ölanteil in der Mischung.

    Kann gutgehen, wie du siehst muß es das nicht.

  • ?thumbnail=1

    Das Bild sagt eigentlich alles aus.

    Bei allen Lagern haben sich Vergebungen gebildet.

    Die sind alle heiß gelaufen.

    Und das hat sicher nicht an der leicht höheren Drehzahl gelegen denn die jeweiligen Grenzdrehzahlen der einzelnen Lager sind deutlich höher.

    Das ist ein Auswirkung von Schmierstoff Mangel.

  • Da muss das Kind nochmal in den Keller !lmao

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Danke erst einmal für die hilfreichen Antworten, auch für die, die jegliche technische kompetenz vermissen lassen.


    Ich werde mir heute Abend die Ölpumpe der 125 er Automatik ansehen ob es da Unterschiede zu den 50er gibt.

    Weil mit mehr Hubraum müsste die dann auch mehr fördern.

    Es gibt auch verschleiß an den Ölpumpen und evtl. ist dort etwas zu sehen an der verbauten Ölpumpe.


    Ob ich später dann auf Gemisch umsteige oder mich der Ölpumpe annehme, lass ich jetzt mal offen.

    Alle Angaben erfolgen ohne Gewähr und Anspruch auf Vollständigkeit.

  • Wie die meisten, die sich hier beteiligen, bin ich auch kein Automatiker, aber Ölpumpenfan ( mild getunte APE ). Ich weiß daher, das der Verstellweg der Pumpenverstellung in den seltensten Fällen auch nur annähernd ausgeschöpft wird, die Fördermenge sich also stark erhöhen lässt, Vielleicht ist das auch bei der Automatuk möglich.

  • ...... die Fördermenge sich also stark erhöhen lässt, Vielleicht ist das auch bei der Automatuk möglich.

    Danke für Deine Antwort!

    Ich werde mir das bei den Automatikpumpen ansehen und berichten.

    Wenn ich Bock habe baue ich nochmal einen Pumpenprüfstand um zu sehen was wirklich herauskomm.

    Alle Angaben erfolgen ohne Gewähr und Anspruch auf Vollständigkeit.

  • Ich werde mir heute Abend die Ölpumpe der 125 er Automatik ansehen ob es da Unterschiede zu den 50er gibt.

    Weil mit mehr Hubraum müsste die dann auch mehr fördern.

    Es gibt auch verschleiß an den Ölpumpen und evtl. ist dort etwas zu sehen an der verbauten Ölpumpe.

    hättest da mal gleich nachgeguckt , hättest dir die KW sparen können und die doppelte Arbeit ....jubel

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Moin,

    bei meinen vier Pumpen ( 2x 50, 1x 80 , 1x 125) gibt es auf den ersten Blick keine Unterschiede in den Pumpen, auch nicht vom Gehäuse oder der Zahnräder/Übersetzungen.

    Auch habe ich keine Zahlen o.ä. eingeschlagen gefunden, ausser bei meiner 125er war ein große gelber Farbklecks drauf. Könnte eine Werksmarkierung sein.

    Man muß schon ziemlich genau hinsehen um überhaut ein Unterschied zu sehen, der ist nur ein paar zehntel groß.

    Die Oberfläche von degm Zahnrad ist in einigen Teile leicht fallend und dadurch geht mehr Öl durch und es wird eine Pump Wirkung erzeugt.

    Der Unterschied zwischen der 50er und der 80er/125er ist das die 50er nur eine "Absenkung" hat und die 80er/125er zwei, also am Ende wenn der Gashahn voll auf ist noch mehr ÖL durchgehen kann. Grüner Pfeil

    Und an den Zahnräder der 50er ist nur an einen Zahn eine Absenkung und die anderen bei zwei Zähnen. Rote Kreis


    Es ist auch so wie @Fantine in #13 geschrieben hat so, das noch ein bischen Weg offen ist um mehr Öl zu förden.


    50er Pumpe_________________ 80er/125er Pumpe


    Alle Angaben erfolgen ohne Gewähr und Anspruch auf Vollständigkeit.

    4 Mal editiert, zuletzt von marco/hamburg ()

  • Du willst es offentsichtlich nicht einsehen dass wenn der Motor mehr Kubik erhält dass die Oelpumpen es nicht schaffen das benötigte Oel zu fördern !!!


    Ich klink mich dann mal hier aus , Never Ending Story , sorry !

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Wenn er aber doch eine 125er Öl-Pumpe einbauen will, dann wird diese doch wohl die benötigten Mengen für 75ccm fördern können!?

    Wer nach den Sternen greifen will, sollte keine Höhenangst haben! ;)

  • Wenn er aber doch eine 125er Öl-Pumpe einbauen will, dann wird diese doch wohl die benötigten Mengen für 75ccm fördern können!?

    Ja, nur wenn die viel zu viel fördert.....? ;)


    Für mich war ersteinmal die Frage ob und wo der Unterschied der Pumpen ist, dazu habe ich die Pumpe verglichen

    Zum Glück habe ich alle Pumpemodelle hier zum vergleichen, weil sonnst wäre nur es Kaffeesatz leserei.

    Es fahren ja wohl alle PK Automaten die auf 75ccm³ umgerüstetet haben mit mit der originaler Pumpe rum.

    Soweit auch wohl unkritisch oder eben am Limit......

    Alle Angaben erfolgen ohne Gewähr und Anspruch auf Vollständigkeit.

  • Danke für die Fotos einschließlich Erläuterungen. Kellerbastler.


    Die Pompe der Automatik-Modelle ist völlig anders in Antrieb und Verstellung als die der APE, die es allerdings völlig problemlos schafft alle Kurzhubzylinder bis 112 ccm mit ausreichend Öl zu versorgen.


    Aber es gibtja auch genügend Mixer / Pumpenmörder, die das nicht einsehen wollen 8) ( ich spreche nicht von High-end-Tuningmotoren - aber hier reden wir über einen 75ccm- Automatikmotor )