Motor säuft ab bei neigen nach rechts/aufstehen

  • Moin.


    Motor warm, läuft bei Standgas. Stehe ich jetzt auf, sackt die Drehzahl soweit ab, dass der Motor ausgeht. Gleiches Spiel beim neigen der Vespa nach rechts. Beim Neigen nach links oder wieder draufsetzen steigt die Drehzahl sofort wieder. Der Effekt ist reproduzierbar und unmittelbar, also sofort.


    Folgende Ideen hab ich verfolgt:


    Schwimmer: neuer Vergaser probiert, erfolglos.


    Kabel/Masseproblem/Zündung: neue Zündung (endlich elektronisch) samt neuem Kabelbaum. Keine Besserung.


    Benzinschlauch-Kupplung samt Schlauch durch neuen Schlauch ohne Kupplung getauscht. Keine Besserung.


    Ansaugstutzen zum Zylinder neu abgedichtet, Vergaser an Ansaugstutzen neu abgedichtet (Filz, Fett, Schelle). Nix.


    Ich tippe ja seit Anfang an auf einen Simmerring. Die hab ich aber vor 2 tkm neu gemacht, samt Welle, Zylinder, Gaser etc, Lima-SiRi noch mal vor 100 km - da war ein Tröpfchen Öl dran. Nix. Kann außerdem keiner plausibel erklären.


    Ich dachte, dass einer der SiRi „schwimmt“ beim neigen/aufstehen und so wieder abdichtet -> wieder fetter-> säuft ab.

    Grundeinstellung allerdings läuft sonst gut, LL-Gemisch-Schraube ist 1,5 Umdrehungen raus, 87er HD bei 102 ccm, 3-3,5 Liter auf 100 km je nach Stadtanteil. Alles im Rahmen.


    Jetzt hab ich Getriebeöl abgelassen, dass vor der Motorrevision im Winter zu deutlich nach Sprit roch. Nix. Nicht mal ein Hauch von Benzin.

    Schließt das den KuLu-SiRi aus? Ölmenge auch ok, sonst aber auch kein Rauch beim fahren.


    Ich bin mit meinem Latein am Ende. Sie lief seit Dezember richtig gut, sifft nicht, ist mit den blauen Kunststoff-Papierdichtungen von SIP schön trocken/bzw. schwitzt nur sehr sehr leicht, also bisher bildet sich noch nicht mal ein Tröpfchen am Gehäuse.

    Zylinderkopf hat hauchdünn Dirko HT bekommen und ist nun auch dicht. Es ändert alles nix.


    Jemand noch eine Idee? :/

    V50 Special (V5B3T)/Pinasco 102 ccm/Mazzucchelli Race/Dellorto 19.19/3.00 Primär

    Einmal editiert, zuletzt von HanseHonk ()

  • Benzinhahn in Ordnung ? Sprich zu , auf , Reserve geht ? Tank Ent-be Lüftung i.o ?

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Si. Für ein Problem mit der Spritversorgung ist das auch zu unmittelbar. Das geht schneller als Benzin nachfließt. Und ist unabhängig vom Füllstand des Tanks.

    V50 Special (V5B3T)/Pinasco 102 ccm/Mazzucchelli Race/Dellorto 19.19/3.00 Primär

  • Passiert Dir das auch bei getrenntem Kabelbaum?

    Da ich Laktose und Gluten hervorragend vertrage, nehme ich mir im zwischenmenschlichen Bereich einige Intoleranzen heraus rotwerd-)

  • Ich hatte so etwas ähnliches beim einfedern Mal. Da war der gaszug der Übeltäter. Aber bei Neigung? Mein Tipp wäre auch die Spritversorgung gewesen. Hast du nen zusätzlichen Benzinfilter verbaut?

    Wenn man ehrlich ist: Im Winter fahren ist nur cool wenn man im Sommer von erzählt!!!!!!!

  • Passiert Dir das auch bei getrenntem Kabelbaum?

    Ja. Mit der alten Kontaktzündung noch ausprobiert. Mit neuem Baum und Vape gleiches Problem. Kill und Masse waren aber noch dran, also nicht wirklich konsequent. Ich hatte also nur die Beleuchtung abgeklemmt. allerdings: der gleiche Fehler mit rundum neuen Kabeln und Zündung... sehr unwahrscheinlich. Check ich trotzdem noch mal und Klemme wirklich alles ab. An die Kabelage glaube ich mitglerweile nicht mehr.


    Ich hatte so etwas ähnliches beim einfedern Mal. Da war der gaszug der Übeltäter. Aber bei Neigung? Mein Tipp wäre auch die Spritversorgung gewesen. Hast du nen zusätzlichen Benzinfilter verbaut?


    Nope. Und die Benzinschlauchkupplung jetzt rausgeworfen, neuer Schlauch solo.


    Einfedern klingt allerdings interessant. Ich hab es gerade nicht vor Augen, aber der Dämpfer ist doch am Ende des Motorgehäuses befestigt? Und wenn das Spannung auf das Gehäuse gibt und einen Spalt aufdrückt? Ist allerdings das andere Ende des Gemisch-relevanten Teils des Motors. ABER: stehe ich etwa am Hang und sitze auf der Vespa, taucht das Problem nicht auf. Es hat also kaum etwas mit dem Niveau des Motors gegenüber der Horizontalen zu tun, sondern tatsächlich mit der Belastung des Dämpfers. Außer beim Neigen nach rechts natürlich.


    Ich check das mal mit aufsitzen und Bremsenreiniger am Gehäuse entlang. Vielleicht ergibt das eine Richtung.


    Gaszug übrigens auch neu und auch vorher schon geprüft: viel Spiel bis Ansprechen durch Gasgeben, sprich zu locker. War auch nix.

    Kommt der Gaser beim Aufstehen ans Gehäuse? Hast du dein Federbein hinten ern?


    Gerade gecheckt: Ja! Der Dämpfer ist auch derbe träge. Federt unbelastet soweit aus, dass die Überwurf-Hülse des ASS leicht anliegt.


    Was heißt das jetzt? Zu weit? Ich mache zeitnah ein Video und zeig euch das mal.

    Ist der Dämpfer durch?


    Aber: müsste es dann nicht belastet dicht sein und unbelastet einen Undichtigkeit „aufdrücken“ durch Anliegen am Rahmen? Es erscheint mir nicht logisch, korrigiert mich bitte, falls.


    Danke, Männers.

    V50 Special (V5B3T)/Pinasco 102 ccm/Mazzucchelli Race/Dellorto 19.19/3.00 Primär

  • Jetzt hab ich Getriebeöl abgelassen, dass vor der Motorrevision im Winter quasi nur aus Sprit bestand (deswegen alles auf- und neugemacht) Nix. Nicht mal ein Hauch von Benzin.


    Schließt das den KuLu-SiRi aus? Ölmenge auch ok, sonst aber auch kein Rauch beim fahren.

    noch mal nachgehakt: falls Öl bezüglich abgelassener Menge und Geruch ok (nach ca. 1500 km) und auch sonst kein Qualm: SiRi sicher ok?

    V50 Special (V5B3T)/Pinasco 102 ccm/Mazzucchelli Race/Dellorto 19.19/3.00 Primär

  • Ich würde tatsächlich ganz ohne Baum checken, nur um auf Nummer sicher zu gehen.


    Mich irritiert halt, dass sie sofort ausgeht - so habe ich das zumindest verstanden. Sofort heißt Elektrik. Das Gehäuse drückt es nicht auf. Aber die Zündspule kann es irgendwo hindrücken oder das Zündkabel verliert Kontakt.

    Da ich Laktose und Gluten hervorragend vertrage, nehme ich mir im zwischenmenschlichen Bereich einige Intoleranzen heraus rotwerd-)

  • Jetzt stell dir mal den Gumminippes am Ventil von einem Schlauch vor! Wenn dieser jetzt einen Riss hat und du bewegst diesen dann, hörst du es zischen, gäh!? So und jetzt stell dir vor, wie deine ASS- Hülse durch fahren/springen des ausgelutschten Federbeines, immer wieder hin und her bewegt wird, dieses Loch, wo der ASS durchgeht hat ja auch nur eine begrenzte Öffnung. Und durch dieses Anstoßen, zieht der Hobel irgendwo Falschluft, was natürlich nicht ausschließen kann, dass auch ein Kabel auf diese weiße gequetscht werden kann!?

  • Ich würde tatsächlich ganz ohne Baum checken, nur um auf Nummer sicher zu gehen.


    Mich irritiert halt, dass sie sofort ausgeht - so habe ich das zumindest verstanden. Sofort heißt Elektrik. Das Gehäuse drückt es nicht auf. Aber die Zündspule kann es irgendwo hindrücken oder das Zündkabel verliert Kontakt.

    Also, es ist nicht so, dass er beim aufstehen plötzlich nicht mehr zündet. Nur die Drehzahl sackt unmittelbar ab. Quasi als würde ich den Choke ziehen.


    Es läuft ja kein Kabel durch irgendeine belastete Stelle. Ich prüfe das trotzdem noch mal.

    Jetzt stell dir mal den Gumminippes am Ventil von einem Schlauch vor! Wenn dieser jetzt einen Riss hat und du bewegst diesen dann, hörst du es zischen, gäh!? So und jetzt stell dir vor, wie deine ASS- Hülse durch fahren/springen des ausgelutschten Federbeines, immer wieder hin und her bewegt wird, dieses Loch, wo der ASS durchgeht hat ja auch nur eine begrenzte Öffnung. Und durch dieses Anstoßen, zieht der Hobel irgendwo Falschluft, was natürlich nicht ausschließen kann, dass auch ein Kabel auf diese weiße gequetscht werden kann!?

    Ich verstehe was du meinst. Aber müsste es dann nicht so sein, dass Falschluft bei Druck auf die Hülse bemerkbar wird und die Drehzahl steigt? Also genau dann, wenn ich aufstehe? Genau das Gegenteil ist ja der Fall. Mag aber auch sein, dass das mittlerweile so ausgenudelt ist, dass es genau dann abdichtet.

    Ich hatte das aber mit dem neuen Vergaser alles in der Hand und Vergaser/Schelle/Hülse/ASS sitzen alle schön stramm und spielfrei. Leider so stramm, dass ich den Vergaser immer nur sehr schwer vom ASS runter und bei der Montage nur sehr schwer wieder bis zum Anschlag auf den ASS bekomme.


    Nachdem das nicht die Welt kostet, tausche ich den ASS samt Hülse einfach aus.


    Und den Dämpfer. Jemand eine Empfehlung? Es muss kein Racing-Zeug sein, was vernünftiges reicht, aber auch kein billo-Kram. Zweimannbetrieb erwünscht.

    V50 Special (V5B3T)/Pinasco 102 ccm/Mazzucchelli Race/Dellorto 19.19/3.00 Primär

  • Wenn „nur“ die Drehzahl absinkt, bin ich bei Kawitzi und würde das verfolgen.

    Da ich Laktose und Gluten hervorragend vertrage, nehme ich mir im zwischenmenschlichen Bereich einige Intoleranzen heraus rotwerd-)

  • Naja, du drückst dir ja auch nicht den Finger blau, sondern er wird blau, durch ein schnelles quetschen/schlagen ... :)

  • Bin ich bei der Lange des Dämpfers flexibel? Von 320 bis 350 mm ist alles dabei.

    Taugen die Carbone was? YSS wäre mit 70 Euro teurer, empfiehlt sich laut SCK aber.

    V50 Special (V5B3T)/Pinasco 102 ccm/Mazzucchelli Race/Dellorto 19.19/3.00 Primär

  • Aufgrund der Thematik würde ich dann halt einen „möglichst“ kurzen nehmen.

    V50 Special (V5B3T)/Pinasco 102 ccm/Mazzucchelli Race/Dellorto 19.19/3.00 Primär

  • Mich würde ja mal ein Video zu dem Phänomen interessieren.

  • https://www.sip-scootershop.com/de/products/stodampfer+sip+performance+_76000rmsb


    Von mir gerne verwendet für Tourer. Mit KBA, verstellbar, 340mm glaube ich.

    Gibt es was brauchbares in der Preisklasse drunter?



    Mich würde ja mal ein Video zu dem Phänomen interessieren.

    Das mache ich, sobald das Wetter hier wieder fahrbar ist. Sonntag. Möhre muss richtig warm sein.

    V50 Special (V5B3T)/Pinasco 102 ccm/Mazzucchelli Race/Dellorto 19.19/3.00 Primär

  • Achso, das tritt bei warmem Motor auf.