Vespa springt nach der Winterpause nicht mehr an

  • Hallo,


    ich bin neu hier im Forum habe mir letztes Jahr im Sommer eine V50S von null neu aufgebaut. Im Sommer lief sie auch noch ganz normal. Zündung habe ich im Sommer abgeblitzt.


    Nun mein problem: Wollte die Vespa dann am Samstag mal starten, aber nichts tat sich egal ob mit oder ohne Choke

    • Kerze nass
    • Sprit erneuert
    • Vergaser abgebaut und Schwimmerkammer kontrolliert und wieder zusammengebaut
    • Zündfunke überprüft ist vorhanden in der Farbe blau
    • paar mal gekickt ohne Kerze und mit Benzinhahn und choke zu
    • Kerze getrocknet und sogar ein bisschen heiß gemacht


    Aber wieder nichts und Kerze wieder nass.

    Dann die vespa mit ausgebauter Kerze von Samstag bis heute stehen gelassen.

    Kerze heiß gemacht gekickt aber wieder nichts und Kerze wieder nass.


    Schonmal danke für die Hilfe verstehe echt nicht was da falsch läuftwuetend-)

  • Mal ne neue kerze testen.


    Dann weiter schauen

    Geht nicht gibt`s nicht!


    Special V 50N 102ccm 19.19 Vergaser
    Px 150 Lusso mit 200er Motor Bj: 86

    Vespa VBB1 Bj 1961mit PX Motor und Parmakit 177ccm


    und ne Zündapp Bella 203 :P

  • Hi,


    schonmal danke für die schnelle Antwort.

    Das habe ich aber auch schon getan. Benutze eine B6HS.


    Und habe gerade nochmal den Zündfunken überprüft. Springt sogar über wenn man die Zündkerze mit 0,5cm Abstand zur Masse hält und kickt.

  • mono

    Hat den Titel des Themas von „Vespa springt nach winterpause nicht mehr an“ zu „Vespa springt nach der Winterpause nicht mehr an“ geändert.
  • Hi, Polradkeil in Ordnung?


    Hätte am Samstag das gleiche Problem und siehe da, der Polradkeil war abgeschert


    Grüße

  • Eine Sichtprüfung am Vergaser wird auch nix Bringen. Mach die düsen raus und alles richtig durchpusten.

    Geht nicht gibt`s nicht!


    Special V 50N 102ccm 19.19 Vergaser
    Px 150 Lusso mit 200er Motor Bj: 86

    Vespa VBB1 Bj 1961mit PX Motor und Parmakit 177ccm


    und ne Zündapp Bella 203 :P

  • Na wenn die Kerze immer nass ist dann hängt der Schwimmer bzw. läuft die Kammer über, mach doch mal Benzinhahn dicht und teste, dann wird se wohl anspringen...

  • hallo,


    danke für die antworten habe gerade nochmal den vergaser kontrolliert alles in ordnung habe aber dafür gerade festegestellt das mein benzinhahn nicht richtig schließt also er tropft immer weiter zwar nicht viel aber er tropft


    jetzt ist natürlich die frage ich bin mir nicht mehr ganz sicher wie viel sprit letztes jahr im sommer nach der letzten fahrt im tank war aber jetzt im winter war nur noch ein schluck drin wahrscheinlich die reserve


    was ist wenn das jetzt alles über den winter in vergaser und motor gelaufen ist ? :O

  • Undicht.

    Passiert schon mal.

    Neuen rein bzw die Dichtscheibe tauschen. Oder etwas fester ziehen die beiden kleinen Schrauben die am Benzinhahn sind.

    Haste schonmal am Öl (Motor) gerochen?

    Sollte nach Öl riechen. Wenn es nach Sprit riecht steht dein kuwe Gehäuse voll Sprit.

    Haste es mit anschieben schonmal versucht?

  • Hi,


    der benzinhahn ist neu aber habe gerade die beiden schlitzschrauben angezogen und eine dreht durch immer diese billige china kacke


    angeschoben habe ich auch schon 2 und 3 gang aber hat nichts gebracht


    an dem öl muss ich gleich mal riechen



    ich lasse jetzt die kerze rausgedreht für paar tage in der hoffnung das das verfliegt und bestelle in der zeit einen neuen benzinhahn melde mich dann nochmal ob es daran gelegen hat

  • Verpasse dem Kickstarter mal einen Tritt mit ohne Kerze. Wenn da Sprit im Gehäuse steht spritzt der raus - Achtung wegen des Schussfeldes.

  • ich lasse jetzt die kerze rausgedreht für paar tage in der hoffnung das das verfliegt und bestelle in der zeit einen neuen benzinhahn melde mich dann nochmal ob es daran gelegen hat

    Dann klemm aber in der Zeit die Spritzufuhr ab, sonst läuft der Sprit doch munter weiter in den Motor.

  • Hi,


    Und habe gerade nochmal den Zündfunken überprüft. Springt sogar über wenn man die Zündkerze mit 0,5cm Abstand zur Masse hält und kickt.

    Das liest sich so, als wenn du das für ein gutes Zeichen hälst - ist aber tatsächlich ein Hinweis auf einen Fehler im Hochspannungsbereich ( Kerze, Kerzenstecker, Zündkabel ).

  • So Leute kleines Update


    Benzinhahn habe ich gewechselt ist jetzt dicht



    Verkabelung habe ich auch nochmal kontrolliert und habe das rote Kabel was bei mir von der zündspule zur Kabelbox geht erneuert


    Dann ist kein Funke mehr über gesprungen wie ich es oben beschrieben habe


    Dann Test Nummer 1 um zu gucken ob immernoch Benzin im Zylinder ist: Kerze(B6HS) heiß gemacht/gertrocknet benzinhahn war geschlossen und choke auch nicht gezogen vergaser war leer also wenn war nur Sprit im Zylinder dann gekickt


    Kerze kontrolliert :trocken



    Dann Test Nummer 2

    Benzinhahn auf

    Choke gezogen

    Gekickt und nichts passiert


    Kerze kontrolliert: nass


    Ich weis echt nicht mehr weiter



    Was noch interessant ist ich habe ja meinen Motor mit einer b6hs abgeblitzt und wenn ich eine b7hs Einbau habe ich keinen zündfunken ist das normal ?


    Hilf :-7

  • Es lag am Benzin habe Zwar neuen Sprit in den Tank gefüllt aber auch nur aus einem Benzinkanister von letzten Jahr


    Dann eben mal komplett neuen geholt und direkt beim ersten mal angegangen

  • Also wie immer, Sprit verdunstet, Ölanteil zu hoch, Karre springt nich an, Anfängerfehler...