Fehlzündungen 50N

  • Hallo zusammen,


    hab vor kurzem eine alte Vespa 50N "restauriert".

    Sprich Kupplung, Bremsen, Vergaser eingestellt etc.

    Der Roller lief jetzt ein paar Monate problemlos, seit Kurzem allerdings passiert ab und an etwas, was ich nicht zuordnen kann.

    Und zwar hat er eine Art Fehlzündung. Allerdings kein lautes Knallen, sondern es hört sich eher wie ein Furtz an.

    Man hört also ein lautes Druckentweichen und er verliert für eine Sekunde die Leistung. In der nächsten Sekunde läuft er aber wieder als wär nichts gewesen.


    Meine erste Idee waren Zylinderkopfdichtung und Zündkerze, wollte aber erst mal fragen ob jemand dieses Phänomen zuordnen kann,

    bevor ich da jetzt alles aufmach.

    Baujahr ist irgendwann anfang Siebziger und soweit ich weiß wurde ZKD noch nie gewechselt.


    Vielen Dank für alle Ideen und Grüße

  • razaq

    Hat den Titel des Themas von „Fehlzündungen v50N“ zu „Fehlzündungen 50N“ geändert.
  • Hallo Razaq,


    es würde mich sehr wundern, wenn Du eine Kopfdichtung hättest. Kannst Du etwas Infos zu Deinem Setup geben?


    Für mich hört sich das nach nicht korrekt eingestellter Zündung und/oder Zündspule defekt an.

    Da ich Laktose und Gluten hervorragend vertrage, nehme ich mir im zwischenmenschlichen Bereich einige Intoleranzen heraus rotwerd-)

  • Würde Mal den Unterbrecher reinigen oder erneuern. Falls noch nicht bereits bei der Restaurierung erfolgt.


    Unterbrecher richtig einstellen und Zündung kontrollieren.

    Geht nicht gibt`s nicht!


    Special V 50N 102ccm 19.19 Vergaser
    Px 150 Lusso mit 200er Motor Bj: 86

    Vespa VBB1 Bj 1961mit PX Motor und Parmakit 177ccm


    und ne Zündapp Bella 203 :P