Motor macht während der Fahrt zu

  • Moin Leute,


    seit zwei Tagen bin ich stolzer Besitzer einer VNB3T aus dem Jahre 1961. Bin mega stolz. Bisher hatte ich eine V50 spezial. Auch nice, aber die 125ccm sind natürlich deutlich entspannter.

    Nun bin ich heute die erste größere Tour nach Abholung gefahren und siehe da: die Dame geht mit während der Fahrt einfach aus und der Motor macht zu, also kein gediegenes Ausrollen mehr, wie ich’s schon auch ab und an mal mit der 50er hatte. Wenn ich nicht direkt die Kupplung gezogen hätte, hätt’s mich schön geledert. Nach Ausrollen lässt sie sich mit dem ersten Kick wieder anschmeissen, fahre los und sobald ich eine Drehzahl halte, egal in welchem Gang (vielleicht auch mal leicht Gas wegnehme) wir der Sound unregelmäßig und Zack aus und zu, Kupplung ziehen, ankicken und das ganze geht von vorne los. Fährt dann vielleicht max einen Kilometer und Zack. Trau mich gar nicht mehr außerorts zu fahren, da bei ner höheren Geschwindigkeit gar nicht so ohne ist.

    Was meint ihr? Vergaser? Kann es auch sein, dass sie einfach lange stand und erstmal „freigefahren“ werden muss? Hoffentlich keine Never Ending Story!

    Danke schonmal

    Gruß

    DiMa

  • Moin.


    Ließt sich wie Klemmer.

    Zündkerze kontrollieren und auf Verdacht die Hauptdüse um 4 oder 5 Nummern größer einbauen.

    Zündkerze auch auf Verdacht tauschen. Aber nicht eine zu heiße! Hatte jetzt erst einen Motor hier der sich einen Lochbrand im Kolben geholt hat.

    Eine 8ter NGK ist meistens ideal für den Sommer.


    Grüße Mario

  • Dank dir, Mario!

    Fiese Sch... hatte eher das Gefühl ihn ein bisschen frei fahren zu müssen und hab natürlich nicht großartig auf die Drehzahl danach geachtet. Hab hoffentlich nicht zu viel kaputt gemacht.

    So viel natürlich auch zum Thema: „Motor läuft mega“ vom Verkäufer. Geiler Typ! wuetend-)

    Schau ma mal.

  • Schau mal , wie schnell das Benzin aus dem Hahn kommt, wenn der etwas verstopft ist, kommt nicht genug und nach 1km ist Sense

    ein Klemmer ist doch eher mit blockierendem Hinterrad, deine Beschreibung hört sich eher nach Benzinmangel oder aler Zündkerze an

    Gutes Gelingen!

  • Hört sich für mich auch nach Klemmer an.


    Vergaser Und Tank checken. Zylinder Kopf abnehmen und schauen ob's ein klemmer war.

    Vergaserbedüsung bitte mal Durchposten.

    Geht nicht gibt`s nicht!


    Special V 50N 102ccm 19.19 Vergaser
    Px 150 Lusso mit 200er Motor Bj: 86

    Vespa VBB1 Bj 1961mit PX Motor und Parmakit 177ccm


    und ne Zündapp Bella 203 :P

  • Servus Michi, aber dann würde sie doch nicht direkt beim ersten Kick wieder anspringen oder?

    Eigentlich schon, Benzin sickert nach, nach einer kleinen Pause ist wieder was im Vergaser -und los gehts.....

    Ein Klemmer so regelmäßig würd ich eher anzweifeln,und mal nach dem Benzinfluß schauen ist weniger Arbeit als Zylinder kucken

  • Wenn ich nicht direkt die Kupplung gezogen hätte, hätt’s mich schön geledert. Nach Ausrollen lässt sie sich mit dem ersten Kick wieder anschmeissen, fahre los und sobald ich eine Drehzahl halte, egal in welchem Gang (vielleicht auch mal leicht Gas wegnehme) wir der Sound unregelmäßig und Zack aus und zu, Kupplung ziehen, ankicken und das ganze geht von vorne los. Fährt dann vielleicht max einen Kilometer und Zack.

    es gibt auch leichte Klemmer die bei nur geringer Fehleinstellung kommen. Es müssen nicht immer gleich die Kolbenringe fest sein oder richtig festgefressen.

    Ein Spritproblem wird es dennoch sein. Nur wo musst du selbst herausfinden.


    Grüße Mario