PK 50 XL Kaltstartprobleme und zu langsam

  • Hallo Zusammen,


    ich bin neu im Forum und habe gleich Probleme zu berichten:


    Ich habe mir kürzlich eine Vespa (PK 50 XL Bj. 86) gekauft und folgendes gemacht:


    Motorrevision (Lager, Dichtungen etc.)

    Polini 85ccm

    16.16 Dellorto 76 HD, ND original

    Übersetzung 3.72

    Zündung noch nicht angepasst, aktuell Strich auf strich, kann erst in 10 Tagen erl. werden.

    Zündgerze W4AC (Rehbraun)

    Rest ist original



    Nun zu meinem Problem:

    - Kalt geht sie nur durch anschieben an, Kicken bringt gar nichts. Wenn sei dann "kommt" macht sie das auch sehr "behäbig" bis sie richtig hochdreht

    - warm dagegen recht ein leichter Kick und sie schnurrt

    - Im 4. Gang schafft kratzt sie die 50 Km/h an was meiner Meinung nach zu langsam ist (im 3. schafft sie 42-43) - Alles laut Tacho.



    Fragen die sich mir stellen:

    - Kann das alles an der Zündung liegen das sie so falsch ist?

    - Kupplung scheint die KRaft ordentlich zu übertragen, zumindest fällt mir kein starkes rutschen auf...Werde sie aber ggfs. mal auf Verdacht erneuern mit der POlini Feder.


    Hat jemand sonst eine Idee was zu prüfen wäre oder scheint es wirklich alles an der Zündung zu liegen. Ich kann mir irgendwie nicht vorstellen das sie dadurch mal eben gut 10 Km/h schneller werden soll


    Ich bin um jeden Tipp dankbar.


    Grüße!!!

    (Vielleicht gibts ja um 68519 auch Leute die helfen könnten :) )

  • Moin.


    Auch original Auspuff?

    Überströmer nicht an Zylinder angepasst?

    Vor der Revision gefahren? Wie?

    Drehschieberfläche ok? Bild?

    Anderen Auspuff zum Testen vorhanden?

    Zündkerze im Zweifel zu warm für den Zylinder. Das ist eher eine für original oder Winter.


    Choke mal im warmen Zustand ziehen. Dann merkst du ob er funktioniert.


    Grüße Mario

  • Stecktuning, nicht abgestimmt und Zündung nicht eingestellt, was für Tips soll man da geben? Hab n neues Handy, funktioniert irgendwie nicht, hab noch keine Karte und auch keinen Pin und mein Ladegerät find ich grad nicht; oh Mann...

  • Angepasst habe ich soweit nichts, Auspuff habe ich leider auch keinen anderen zur Hand, Kolben ist mit der Pfeilrichtung korrekt eingesetzt.


    powerdrake4 : Meine Frage war auch ob das Kaltstartverhalten sowie die fehlende Endgeschwindigkeit an der Zündeinstellung liegen kann oder ob ich mir da falsche Hoffnung mache. Ich komme wie erwähnt erst irgendwann nächste Woche dazu. Soll ich erst alle Probleme lösen und dann Fragen wie ich es gelöst habe? Evtl. gibts ja noch andere Sachen zu untersuchen die ich im gleichen Atemzug erledigen kann.


    ich gehe jetzt einfach mal das Thema Kupplung und Zündung, sehe was es dann bringt...

  • Natürlich kann man das, springt kalt nicht an, meistens zu mager, also choke ziehen und n paarmal kicken, Kerze nass, zu fett, Kerze trocken, zu mager oder da sitzt was dicht? Die montierten Teile abzustimmen, neu abdüsen und vor allen Dingen die Zündung abzublitzen sind essenzielle Dinge und auch bei Stecktuning notwendig, hierzu gibt es sehr viele Tips in der Suchfunktion, sonst kommt der nächste "Klemmer" schneller als man denkt...

  • ganz ehrlich: Ich weiß nicht so recht, merke kein wirklichen Unterschied wenn ich ihn ziehe oder nicht.

    Geh davon aus, dass der Choke dann auch nicht funktioniert ( Chokedüse dicht wäre eine Möglichkeit ).


    Da 42 bis 43 km/him Dritten ca. 6000 U/Min. entsprechen, stimmt etwas nicht, auch wenn der 85er POLINI alles andere als eine Drehorgel ist. Mein Hauptverdächtiger ist der Auspuff, weniger der ZZP oder die Kupplung.

  • Hallo Zusammen,


    ich habe gestern weiter gemacht an meiner Vespa:

    - Zündung auf 17°vOT

    - Ich habe den 16.16er Vergaser Testweise gegen ein alten 16.15 Vergase mit original Luftfilter und 76HD getauscht.


    Nun ist zumindest das Kaltstartproblem gelöst. Ich vermute das sie während dem Stillstand mit Sprit abgesoffen ist bzw. kann auch sein das gem. euren Tipps der choke nicht gegangen ist.


    Das Problem Endgeschwindigkeit besteht leider weiterhin:

    - mit dem 16.15er Vergase krazt sie nur noch knapp die 50 Km/h an. Ich habe den 3. mal ausgefahren (knapp uber 40 km/h) und folgendes dabei gemacht:


    - choke gezogen --> Vespa wird spürbar langsamer bzw. verliert Leistung

    - Kupplung gezogen --> Drehzahl nimmt ein Stück zu, d.h. für mich das da noch Drehzahlreserven sind.

    - Ich würde vom Gefühl her nun auch die Kupplung ausschließen da ich nicht wirklich das Phänomen einer rutschenden Kupplung erkenne.


    Was wären meine Vorgehensweisen:

    1. Bin mit zwar sicher das der Kolben richtig rum drin ist aber ich schaue lieber nochmal. Wenn ich den Kopf ab mache, kann ich die Kopfdichtung nochmal verwenden? Material ist so ne Art Hartgummi. Oder gibt's Leute die diese Dichtung erst gar nicht verbauen bzw. gegen eine dünne Metalldichtung tauschen?


    2. 19er Vergaser von einem Freund testen (Tipps welche Düsen ich ordern sollte?)


    3. Ein Freund hat irgendein Sportauspuff (weiß nicht welchen) der zur Kupplungsseite geht, also rechts?!? Diesen könnte ich mal antesten.


    Dennoch finde ich es komisch das beim jetzigen Setup nicht mehr zu holen ist, wo man doch liest das jeder min. 60 Sachen mit dem Hobel fährt.


    Was haltet ihr von meinem Vorgehen? Andere Vorschläge was ich tun könnte?

  • Das kannst du dir alles sparen. Drehe erstmal die ZGP zwei, drei Grad gegen den Uhrzeigersinn.

    Wenn das dann noch nicht hilft, wirst du wohl um eine Überholung / Austausch der Zündung nicht herum kommen.

    Der Kolben wird richtig rum drin sein, sonst würde der Motor gar nicht auf die km/h kommen.

    Ach so, abblitzen steht bei dir ja auch immernoch an ...

  • Moin.


    Ich denke mal zu fett eingestellt und dazu noch der original Auspuff.

    Meine Vermutung resultiert aus dem Verhalten bei gezogenen Choke bei der Fahrt.

    Im Groben ist hier der Auspuff fehl am Platz.

    Zudem sitzt die Kupplung links.

    Wenn es einer ist der rechts rauskommt dann kannst du wenigstens noch das Ersatzrad montieren.


    Der 19.19 ist keine schlechte Idee bei dem Zylinder.

    Aber kümmer dich besser erst um den Auspuff.

    Beim Fahren solltest du dann besser mit dem gewonnenen Drehmoment arbeiten.

    Hartes Schalten bei hohen Drehzahlen wird dir mit der Zeit das Getriebe fertig machen da der original Kupplungskorb nicht ruckgedämpft ist.


    Grüße Mario

  • - Kupplung gezogen --> Drehzahl nimmt ein Stück zu, d.h. für mich das da noch Drehzahlreserven sind.

    Gewagte These: Zieh mal dein Kind im Leiterwagen. Wenn du den losläßt läufst du plötzlich schneller. Und das Kind denkt: Da geht doch noch was.

  • @ Volker: Ist auf 17°vOT abgeblitzt. Sollte doch passen oder? Wieso meinst du das es generell an der Zündung liegen könnte?


    ähm ja Kupplung links...war wohl noch zu früh, der Auspuff der dann zur Verfügung steht wäre dann trotzdem rechts. (Ich versuche mal herauszufinden was es für einer es ist (Bild).


    Dann würde ich mal versuchen eine kleinere Düse als 76 (74-70) zu verwenden und vielleicht schaffe ich es am Samstag mal den Auspuff zu testen.


    Danke schonmal für die Tipps!

  • mkulusi  

    - Kupplung gezogen --> Drehzahl nimmt ein Stück zu, d.h. für mich das da noch Drehzahlreserven sind.

    - Ich würde vom Gefühl her nun auch die Kupplung ausschließen da ich nicht wirklich das Phänomen einer rutschenden Kupplung erkenne.


    Eigentlich müsste der Motor hochheulen wie Sau, wenn du die Kupplung ziehst!

    Deine Kupplung wird rutschen...Ist das noch die alte?

  • Kawitzi : Ja er dreht hoch, aber hochheulen würde ich es nicht bezeichnen, hab mir eingeredet das liegt daran das der 85er wohl generell nicht soo hoch dreht.


    Kupplung ist noch komplett Original. Habe jedoch neue Korkbeläge da und eine Polini Sportfeder. Aber wenn sie rutschen würde, dann würde sie doch schon während der Fahrt ohne Kupplung ziehen hochheulen ohne spürbaren Anstieg an Geschwindigkeit???


    Ich habe irgendwie das Gefühl das sie irgendwie einfach nicht auf Drehzahlen kommt (3. Gang max. 42Km/h), woher das kommt gilt es nun zu herauszufinden...

  • Auspuff zum 3.!


    Der macht dicht.

    Bei einer gewissen Drehzahl ist bei den vorhandenen Durchmessern und Volumen einfach die Durchflußgrenze erreicht und der Auspuff lässt keine Frischgase mehr zum Einlass rein.

    Rückstau.

  • So es gibt news:

    Übeltäter wie vielfach vermutet war der Auspuff. Ich fahr jetzt ein Sito plus, da Banane aus optikgründen für mich nicht in Frage gekommen ist. sie zieht um Welten besser durch und im 3. kommt sie nun auch geschmeidig über 50km/h.


    Habe es jetzt noch nicht übertrieben, da sie nun doch mit der 72 HD zu mager ist und mit dem neuen Zylinder wollte ich nichts herausfordern. Wenn das Wetter wieder passt kümmere ich mich um die Feineinstellung des Vergasers.


    Vielen Dank an alle die mich mit Tipps versorgt haben. Wer nun ein Bier will möge in Viernheim vorbei kommen ;)


    Gruß Mario

  • Zu mager ist aber nicht so toll.......


    Mach die Abstimmung jetzt und nicht erst nach dem Klemmer!

    Geht nicht gibt`s nicht!


    Special V 50N 102ccm 19.19 Vergaser
    Px 150 Lusso mit 200er Motor Bj: 86

    Vespa VBB1 Bj 1961mit PX Motor und Parmakit 177ccm


    und ne Zündapp Bella 203 :P