Problem(e) mit Tacho (77er t.s.)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem(e) mit Tacho (77er t.s.)

    Liebe Freunde d. stilvollen Fortbewegung!

    Seit einigen Tagen mag mein Tacho nicht mehr.
    Kein Ruckeln, kein Zuckeln nix geht mehr.

    Also im Forum nachgelesen und die drei Hauptursachen ermittelt:

    - Tachowelle
    - Schnecke
    - Tacho (lt. ortsansässigem Händler seeehr unwahrscheinlich).

    Zuerst habe ich die Welle ausgebaut und den Zustand kontrolliert.
    Bis auf Einrisse der Schutzummantelung war die Welle heile - nix gebrochen od. dergleich. Aber wie teste ich denn nun, was wirklich im Axxxx ist?

    Aber die Welle sowohl im Tacho gedreht, als auch in der Schnecke (beide Male hat sich aber nichts gerührt). Beim ersten Versuch blieb der Tacho stumm, beim Zweiten hat sich die Welle nicht gedreht, als ich diese in Richtung Schnecke gestreckt und das Rad gedreht habe. ?(

    Please help. Will doch, dass sich endlich wieder die Kilometer auf meinem Tacho erhöhen.

    Mr.Draxx
  • welle aus der schnecke und tacho ziehen an einem ende akkuschrauber drann und drehen dann kannst du sehen ob sich das andere ende dreht !

    wenn ja ein ende in den tacho wieder drehen lassen und schauen ob es am tacho liegt !
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.