PK 50 XL zieht nichts

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 XL zieht nichts

      Hy

      Brauch eure Hilfe.Hab eine Vespa PK50XL Die ca. 10Jahre gestanden hat.

      Habe alles gereinigt, sie läuft nun auch einwandfrei an und läuft auch richtig gut.

      Die Vespa zieht nur nichts!

      Wenn ich beispielsweise ein berghochfahre geht sie mit den touren runter biss sie dann letztendlich zum stillstand kommt.

      Auch am berganfahren ist unmöglich, und wenn man im stand losfährt ist sie untenheraus auch träge!

      Fahre mit 1:50 da ich den öltank und die Ölpumpe ausgbaut habe ==> Öltank war kaputt und hab kein neuen bekommen, dies dürfte aber nicht das Problem sein!

      könnt ihr mitr bei diesem Problem helfen?
    • Hi,
      ist der Vergaser sauber und richtig eingestellt?
      Ist der Auspuff frei?
      Stimmt der Zündzeitpunkt?
      Ist der Zylindersatz in gutem Zustand ("Kompression")?

      Alle diese Themen sind häufig erörtert und können in der Suche nachgelesen werden. Wenn du dann konkrete Fragen hast gib Bescheid
      Roller-aus-Blech.de
    • Eine wichtige Frage

      Wie alt ist denn der Keilriemen? Wenn der keine Spannung mehr hat und ausgeleihert ist, kann's schon mal schwer werden am Berg weiter zu kommen.

      Beste Grüße,
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Danke für die schnelle reaktion!

      also der Keilriemen ist i.o da der motor ja nicht durchgeht sondern seine drehzal stark absenkt bis er kein moment mer aufbringt.

      Auspuff habe ich ausgebrant !

      vergaser habe ich mehrmals gereinigt!

      Zündanlage und Kompression kann ich nicht testen fehlt mir das werkzeug und das wissen!

      ich habe mal gehört das die pk 50 xl halbautomatiken von haus aus nichts ziehen!
    • Jetzt wird einiges klar!

      Warum erzählst Du nur die halbe Wahrheit?

      Die Automatik ist für wahr kein Rennpferd. Eindeutig untermotorisiert und nach so langer Zeit sicherlich in Teilen auch etwas pflegebedürftig. Folgende Maßnahmen würde ich an Deiner Stelle ergreifen, um ggf. Besserung herbeiführen zu können:


      • Vairomatik ausbauen, reinigen, pro Variorolle ein erbsengroßes Fettkörnchen aufbringen und dann die Variomatik wieder verbauen.
      • Vergaser "richtig" reinigen: Vergaser ausbauen, auseinanderbauen (komplett) und zum Vespahändler ins Ultraschallreinigungsbad geben. Dort wir der ganze Dreck aus den 10 Jahren Standzeit entfernt. Der Händler kann den Vergaser dann auch checken, ob er wirklich i.O. ist.
      • Vergaser einstellen. Gemischschraube ganz reindrehen und dann 2,5 bis 3 Umdrehungen rausdrehen. Anders als bei der Schalt-PK hat die Automatik ein Feingewinde an der Gemischschrauben. Deshalb statt der 1,5 eben bis zu 3 Umdrehungen.
      • Auslass reinigen: Auspuff abbauen und mit dem Finger checken, ob der Auslass zugekokelt ist. Wenn das der Fall ist, raus mit dem Zylinder (nur machen, wenn Du Ahnung davon hast) und Kohle aus dem Auslass entfernen. Den Auspuff alleine auszubrennen ist nämlich nur ein Teil der Wahrheit.
      • Luftfilter Checken. Zur Probe ob das Teil wirklich zu ist, machst Du folgenden Test: Nimm einen alten Damenstrumf, spann diesen über die Luftansaugöffnung des Vergasers und fahr damit zur Probe. Läuft die Vespe deutlich befreiter, solltest Du Dir bei SIP eine neue Filtereinlage für ca. 14 Euro holen.

      So das wär's fürs Erste.

      Beste Grüße und viel Erfolg :thumbup:
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde