Bremslicht defekt

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bremslicht defekt

    Hallo,

    mal wieder brauche ich euren Rat....Mein Bremslicht funzelt nicht mehr..!

    Eine Zeitlang ging es noch, doch als wir alles anbauen wollten und dann bremsten ging es plötzlich nicht mehr...Birne ist heil, daran liegt es nicht.
    Der Bremslichtschalter hat auch Strom....Hab ich nun ein Kabelbruch ??

    cLady
    *+* The American Way Of Drive *+*

    Sei was Du bist, gib was Du hast
  • mess einfach mal die kabel durch
    nimmst ein multimeter wenn du keins haben solltest nimmst ne batterie und ne lampe
    einfach immer an den anfang und ans ende von den kabeln halten also zb an den bremslichtschalter und hinten bei der lampe da gehst alle kabel durch
    welche in frage kommen steht im schaltplan
    das das keinen strom durchlässt ist das kaputte oder kann auch sein das du ne andere ursache findest

    vor der ganzen aktion empfel ich dir nochmal alle kontakte mit kontaktspray einzüsprühn
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • Es wär auch nicht unmöglich das die Stecker im Rücklicht nicht mehr richtig halten. Das Problem hatte ich auch! Ansonsten gibt's da doch noch diese Steckkontakte aus Kunststoff. Ich weiß bei der PX nicht genau ob die auch für's Bremslicht sind, aber solche Stellen neigen dazu zu korrodieren.
    this message has been typed on mechanical Cherry MX Black Keys
  • Siehe links bei meinem Namen :D

    Vespatyp: Px80 Baujahr 83

    Der Schalter ís´ heil und sauber....damit ist alles bestens, dort kommt Strom an, im moment tüfteln wir noch, denn das Rücklicht scheint keine Masse zubekommen !



    cLady
    *+* The American Way Of Drive *+*

    Sei was Du bist, gib was Du hast