T 5 läuft nicht mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • T 5 läuft nicht mehr

      Hallo,

      also, Sonntag 14 Uhr ich fahre auf einer Bundesstr. alles läuft, plötzlich Leistungsabfall, wie wenn man auf Reserve schalten muss, ich dreh den Hebel unten um, er läuft wieder... 100 m weiter das gleiche Spiel, ich dreh am Gasgriff, er ruckelt, fängt sich aber nicht mehr, geht fast aus... dann läuft er wieder normal... und dann wieder das gleiche Spiel????????

      Wollte jetzt gestern den Vergaser reinigen, bekomm aber den Luftfilter nicht runter? Ist das anders al bei einer PX? Wenn ich die Schrauben löse, lässt er sich zwar anheben, aber irgendwas zeiht ihn wieder in die Vergaserwanne zurück, FEDER???? :cursing:



      Könnte ihr mir das Tipps geben...? ?( ?( ?(



      Hab ihn erst seit Samstag und er wurde kompl. überholt, neue Reifen, Schaltkreuz, Simmering usw.... 8450 KM Original :thumbsup:



      Grüßle Kai
    • Hi und willkommen im falschen Forenbereich :)

      Also soweit mir bekannt ist hat die T5 keine Feder, das wird wohl Schwerkraft sein... :D

      Ist die Kiste denn schon länger gelaufen oder seit dem Neuaufbau noch nicht ? Eventuell hast du auch nen Knick im Benzinschlauch oder der ist zu lang. Aber Vergaser reinigen und neu einstellen ist schonmal ne gute Idee.


      Mfg, Holger
      Ob das Normal ist?
      Na ich hoffe nicht!

      Es ist so herrlich wenn mein Glück andere unglücklich macht.
    • Die Leerlaufeinstellschraube hält den Luftfilter zusätzlich fest...
      Ist bei der Komplettüberholung vielleicht ein zu langer Benzinschlauch verbaut worden?
      Die Geschichte der Seeräuber, auch Likedeeler (Gleichteiler) oder Vitalienbrüder genannt, ist eng mit dem Namen von Klaus Störtebeker verbunden.
      Von ihm wird gesagt, daß er einen Teil der Beute gerecht an arme Leute verteilte (lik deelte).

      The bitterness of poor quality remains long after the sweetness of low price is forgotten.
    • hmmm, danke, Schwerkraft is es nicht.... hmmm hab getankt bin dann noch 3 km gefahren... dann kurzer Stop, auf die Bundesstr. und nach 3 km hat sie zum stottern angefangen...? Ich werd mal morgen die Benzinleitung überprüfen, dann den Vergaser noch einmal komplett, versuchen, zu entfernen bzw reinigen...? Aber irgendwas hält den Luftfilter fest... nicht die Leerlaufschraube und nicht die Schwerkraft....??????????? :cursing: :cursing: :cursing: :cursing: :cursing: :cursing:



      Kaipi :thumbsup:
    • Standgasschraube muss beim T5 Vergaser (SI 24.24 G) im Gegensatz zum PX Vergaser auch raus, um den Luftfilter abnehmen zu können.

      Würde einfach mal die Standards abarbeiten: Tankdeckelentlüftung verstopft, Benzinschlauch geknickt, Sieb im Vergaser (unter dem Benzinanschlussnippel) verstopft etc. pp.
      Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.
    • Es ist die Standgaseinstellschraube, glaub´s mir.
      Bei der PX kannst Du den Luftfilter abziehen wenn Du die beiden Befestigungsschrauben gelöst hast, bei der Pfümpf muss noch die Einstellschraube komplett raus.

      @ Kai,
      ich habe Dein Topic aus dem How To um 16:20 Uhr hierher verschoben und jetzt Dein zweiten Versuch das Topic richtig zu platzieren gefunden. Das im Smallframe habe ich gelöscht und pkracers Antwort hierhin verschoben.
      Komisch, die selbe Antwort wie meine :D Vielleicht mit Standgaseinstellschraube der passendere Begriff :D
      Die Geschichte der Seeräuber, auch Likedeeler (Gleichteiler) oder Vitalienbrüder genannt, ist eng mit dem Namen von Klaus Störtebeker verbunden.
      Von ihm wird gesagt, daß er einen Teil der Beute gerecht an arme Leute verteilte (lik deelte).

      The bitterness of poor quality remains long after the sweetness of low price is forgotten.
    • Ist die Standgasschraube nicht horizontal, im hinteren Teil des
      Vergasers angeordnet und das, wovon hier die Rede ist, die
      Leerlaufgemischschraube? Auf jeden Fall hat diese T5 ein ähnliches
      Problem wie meine Sprint. Wenn sich das Problem findet, bitte melden ;)
      I'm a highway star.
    • was ich aber komisch fand, ich hab die Vespa in meinem Kofferraum liegend transportiert, nach dem Ausladen, lief sie einwandfrei, hab dann getankt und bin dann auch noch 3 km normal gefahren, dann als ich auf die Bundesstr. gefahren bin, nach ca. 3 km hat das Problem angefangen? Wie wenn die Vespa kein Sprit bekommt? Alsm ach ich nachher mal den Vergaser auf und versuch das Problem in den Griff zu bekommen... wie schon geschrieben, erst Vergaser, dann Benzinschlauch, das ich nicht vermute... ich Tippe auf den Vergaser, mal reinigen und dann schauen wir mal...



      Grüßle Kai aus Strümpfelbach :D :thumbsup: :thumbup: