Was (Zündspule oder Kondensator?) ist kaputt bei mir?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Was (Zündspule oder Kondensator?) ist kaputt bei mir?

      Hallo,

      ich wollte eben mit meiner Vespe ein Ründchen fahren, da ist folgendes passiert: Gestartet beim 1. Kick, nach etwa 500m hatte ich plötzlich aus heiterem Himmel Zündaussetzer, die innerhalb von wenigen 100m so extrem wurden, dass der Motor schliesslich einfach ausging. Neues Ankicken brachte nichts!

      Hab die Kerze ausgebaut, an Masse gehalten und durchgekickt, da kam ein zwar regelmässiger, aber nur winzig kleiner, fast nicht sichtbarer Zündfunke zwischen der Inneren Elektrode und der Masse der Kerze. An der Stelle, wo eigentlich ein Funke an der Kerze hingehört, war tote Hose!

      Jetzt tippe ich mal, da es ein regelmässiges Fünkchen ist, dass es nicht der Kontaktgeber ist (hab nachgemessen, hat schön 0,4 mm Abstand, wenn er offen ist, und einen Kabelbruch kann ich auch ausschliessen, da ja ein Funke da ist!

      Ich würde sagen, entweder ist es die Zündspule, oder der Kondensator!???

      Wie kann ich das herausfinden, ich habe wenig Lust, gleich beides auszutauschen!



      Gruss, der Fred
    • .. Du kannst einen Multimesser opfern und an am Zündkabel messen, was da so rauskommt... danach ist der allerdings hin :thumbsup: :wacko:

      Na komm wechsel doch einfach beides, ne Spule kostet 20 und ein Kondensator 5 Euro... Unterbrecher ist übrigens so ne Sache - meiner hatte auch 0,4 war aber offenbar dahin, musst mal die Oberfläche anschauen, Wenn Du Hügel und Tal hast, is schiete. Auch wenn er sehr trocken ist, die Oberfläche bröslig, würde ich den auch tauschen...

      Das Problem ist, dass Du den Kondensator nicht wirklich durchmessen kannst... Da Du ja dann wiederum eine hohe Spannung anlegen müsstest...

      cheerio