Vespa geht an aber fährt nicht!

  • Hallo,


    ich bin neu hier und hab gleich das erste problem.
    ICh hab mir eine PK50XL gekauft. Erst ging die garnicht an, nachdem ich eine neue Zündkerze gejauft und eingebauit habe springt sie jetzt wieder an.
    Nur wenn ich dann in den 1 Gang schalte und gasgebe geht die sofort aus. Desweiteren kommt ziemlich stark weißer Qualm aus dem auspuff, manchmal tropft da auch Öl raus.
    Zur info noch die VEspa wurde ca 10 Jahre nicht bewegt.


    Woran kann das liegen??



    MfG
    Maverick29

  • zunächst einmal würde ich sie mit frischem sprit füllen und den vergaser reinigen. wie das geht erfährst du über die suchfunktion.
    außerdem kann es sein, dass nach der langen standzeit auch die simmerringe hinüber sind. was das ist und wie man die wechselt findest du auch in der suche...
    grüße

    89er PK 50 XL, 75DR, HD 72, 16/15F, Sito Puff, läuft!

  • ich hatte den vergaser raus, zwar mit etwas mühe da ich die stange für den sprithahn nicht ausbauen kann ( da hat irgendjemand selbst eine gebaut mit einen 6kant nuss 5,5mm), dann hab ich den sauber gemacht.


    Das problem ist leider immer noch da. Die Vespa geht an, bleibt auch an im stand. Sobald ich aber einen gang einlege und losfahren will geht sie aus!! :(

  • wird die stange, de selbstgebaute nicht mit einem splint am benzinhahn gesichert? kauf halt eine kostet nicht die welt.


    und schraub die schwimmerkammer auf! (das ding ganz unten am vergaser, das runde) entweder ist die hauptdüse locker, viel zu groß, oder der luftfilter total verstopft.


    oder der schwimmer funktioniert nicht oder die vergasernadel schließt nicht mehr.

  • Ich hatte auch Probleme mit meinem Vergaser - der sah zwar (fast) aus wie geleckt, aber meine Möhre wollte einfach nicht. Teil reinigen lassen und schwuppdiwupp konnt ich losfahren! Evtl. auch den Benzinschlauch überprüfen, meiner war innerlich vergammelt da ein falscher Schlauch verwendet wurde!

  • wird die stange, de selbstgebaute nicht mit einem splint am benzinhahn gesichert? kauf halt eine kostet nicht die welt.


    und schraub die schwimmerkammer auf! (das ding ganz unten am vergaser, das runde) entweder ist die hauptdüse locker, viel zu groß, oder der luftfilter total verstopft.


    oder der schwimmer funktioniert nicht oder die vergasernadel schließt nicht mehr.

    ne die stange sitz irgendwie so total fest dran. die bekomm ich garnicht ab.


    die schwimmerkammer hatte ich auf. konnte aber nichts feststellen, dafür kenn ich mich zuwenig aus! wo ist die vergasernadel?? wie kann ich feststellen ob die schließt??

  • noch ein neues problem.


    Die Vespa verliert Sprit! Irgendwo hinten am Motor??..
    Nich auf der seite wo das resatzrad hinsoll, sondernm auf der anderen seite! :(


    Was kann das jetzt schon wieder sein?? ?(

  • Hinten am Motor sitzt eigentlich nix, dass Sprit mit sich führt!
    Einzig der Tank könnte irgendwo undicht sein!
    Prüf mal die Zuleitungen zum Vergaser!
    Also alle Leitungen wo Sprit drinnen ist und am besten gleich den Benzinfilter mitwechseln!
    Da können sich im Laufe der Jahre gerne Ablagerungen bilden!


    Aber was mich stuzig macht ist, dass die Vespa im Stand ohne Probleme läuft!


    Ach ja und die Vergasernadel ist das Ding was man sieht, wenn der Schieber in der Vergasertrommel geöffnet wird.
    Die Hauptdüse würde ich auch mal checken! Die sitzt unten in der Schwimmerkammer!
    Evtl. mal rausschrauben und mit dem Mund oder Druckluft durchblasen


    MfG
    Tobi

  • hab meine Vespa jetzt zum laufen bekommen, nur leider qualmt sie sehr stark..(qualm ist soweit ich das sehe weiss)..selbst wenn ich etwas an der gemischschraube drehe ändert sich nichts!


    Die Kerze ist auch immer total schwarz und ölignass.


    Woran liegt das jetzt noch??

  • Ja wenn die Zündkerze schwarz und ölig ist, ist das Benzingemisch zu fett, sie sollte eigentlich rehbraun sein...

  • die frage ist jetzt nur wie kann ich das noch ändern??


    Ich war mit dem vergaser sogar schon in der werkstatt. Die haben gesagt das der Ok ist.
    Aber wie gesagt wenn ich die schraube verstell dann ändert sich daran auch nichts!

  • also vielleciht hilft dir der link : vergaser einstellen vespa


    stell den vergaser mal so ein, wenn es nicht geht, kann es sein das die hauptdüse zu groß ist, dann musst ne neu kaufen und ab in den vergaser... kostet nur paar euro

  • die seite hab ich schon geshen und ausprobiert. hat nicht geholfen....


    mal sehen ich werd den wohl die tage in die werkstattbrinegn und dann sollen die schauen was los ist.


    Aber erstmal danke!