spritverlust nach dem abstellen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • spritverlust nach dem abstellen

    hallo,
    bei meiner px200 mit originalem si24 vergaser ist immer ein paar stunden nach dem abstellen ein fleck unter dem motorblock zu sehen. der sprit läuft vom unteren ende der vergaserwanne aus.
    ich dachte als erstes an einen klemmenden schwimmer, der ist aber prima in ordnung. was kann das sein? wenn ich einfach den benzinhahn aufmache, läuft auch nix. nur nach einer weile fahren bildet sich die pfütze.

    ist das gemisch vielleicht viel zu fett und die suppe kommt aus dem luftfilter???
    ich habe so wie so den eindruck, als wenn der ofen viel zu viel sprit verbraucht. (naja, logisch eigentlich, wenn immer die hälfte aufs pflaster läuft :-D)

    ich habe einen BE4 mischrohr und eine 118er hauptdüse. habe das ding vor ein paar wochen gekauft und weiß nicht, ob die bedüsung so original, bzw. sinnvoll ist.
    10ps zylinder und std. auspuff, also völlig original.

    bin dankbar für jeden tip!
  • Wenn du die Schwimmerkammer abmachst, benzin in den Vergaser laufen lässt und dann den Schwimmer nach oben drückst kannst du feststellen, ob das Schwimmerventil noch funktioniert.

    Wenn es noch einwandfrei funktioniert wird es wohl die Schwimmerkammerdichtung sein.
  • Schwimmerkammerdichtung ist die üblichen verdächtige !
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.