ALLE Birnen auf einmal durchgebrannt

  • Servus!


    Ich habe eine Vespa P80X und vor einigen Tagen ist mir was ziemlich seltsames passiert. Erstmal ist in der Front-Birne das Fernlicht durchgebrannt. Habe den Roller schon seit 10 Jahren, das ist ab und zu passiert, war aber kein grösseres Problem. Doch jetzt ist, nachdem das Fernlicht hin war, nach 2-3 weiteren fahrten (mit kaputtem fernlicht) beim ankicken die Birne vorne mit einem hellen blitz durchgeknallt, und es funktionierte nichts mehr an der elektrik. ich hab dann die birnen kontrolliert, waren ALLE HIN!
    Habe jetzt (bis auf die vordere Birne, da die so schwer zu bekommen ist) alle ersetzt, also blinker, brems- und hecklicht, doch die funktionieren so gut wie nicht. man kann sie anz leicht glimmen sehen, wenn man genau hinschaut, aber ist im verkehr nicht zu erkennen.


    Weiss jemand woran das liegen kann??


    Evtl. am Spannungsregler? oder am blinkerrelais?
    Hat jemand schonmal ein ähnliches Problem gehabt?


    Danke im Voraus,
    El

  • Nö ist kein Problem, schreibe dir auf wie die kabelbelegung ist wenn du den abbaust dann kommst du erst garnicht in verlegenheit die kabel falsch anzuschließen beim neuen ! HIER hast du eine gute auswahl wenn du deinen draußen hast kannst du ja genau sehen was du für einen brauchst !

    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.

  • So... habe mal gerade pics von der komplexen :-) elektrik gemacht. Mich würed jetzt noch mal interessieren, WAS IST WAS?? Also die nummer 1 ist der Spannungsregler (vermutete Fehlerquelle), klar. Nr. 3 ist das Blinkerrelais, oder? Dass der Fehler dort liegt ist ausgeschlossen?? WAS IST NR.2??


    Der Spannungsregler wäre dann doch dieser, oder?

  • Die Schaltpläne für die Varianten mit und ohne Elektrostarter findest Du unter und


    Ich gehe auch davon aus, daß es der Regler ist. Hatte das gleiche Problem, nur daß bei meiner "nur" Scheinwerfer und Rücklicht lauifend durchgebrannt waren.


    Dem Bild nach zu urteilen hast Du keinen Elektrostarter, weil da normalerweise die Batterie befestigt ist. Ich schließe aus dem Schaltplan, daß das dunkle Kästchen der Gleichrichter sein müßte.
    Die gesamte Elektrik mit Ausnahme der Hupe (und dem Anlasser, sofern vorhanden) funktioniert mit Wechselspannung.


    Gruß
    RWBrf

    Viele Grüße aus Süddeutschland
    RWBrf
    ________________________________________________
    Der Kluge läßt sich belehren, der Unkluge weiß alles besser.