pk50xl (1) saeuft ab / 16/15F vergaser HD74

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • pk50xl (1) saeuft ab / 16/15F vergaser HD74

      Hallo Leute,

      danke erstmal fuer die vielen anderen tipps auf dem langen weg :)

      mittlerweile steht meine xl schon fast fahrbereit, aber sie springt nicht an bzw. sie saeuft ab.
      der vergaser ist auch nach langem treten feucht und tropft...

      ich hab dann mal den benzinschlauch abgezogen und siehe da, nach 10-15 mal treten springt sie and laeuft auch schoen und dreht hoch.

      den vergaser selber hatte ich mir bei ebay organisiert ist ein 16/15F aber mit hauptduese 74, hab grade nachgeschaut.

      schwimmer ist freigaengig ...

      gemisch ist auch wie gewohnt 1:50 und frisch.

      wie schauts aus, 74 kommt mir irgendwie bisschen extrem gross vor, fuer ne standard 50er.. sollte da nich 60 oder 65 rein?

      kann es deshalb sein, dass sie fast garnicht anspringT? wenn ich gaszug voll aufdrehe und choke ziehe, dann springt sie so minimal an,
      und kommt knapp auf leerlaufdrehzahl, geht aber dann nach paar sekunden wieder aus....

      hoert sich fuer mich einfach pauschal nach zu fett an... was meint ihr?
    • kerze is neu

      und gemischschraube ist so pi mal daumen (2-3 umdrehungen) eingestellt.

      saubergemacht hab ich ihn auch vorher...

      ZZP kann ich nicht pruefen hab keinen blitzer hier, kann man bei den vespas auch stehend einstellen ?
      hab auch grad keinen polradabzieher zur hand. zuendung hab ich aber nicht verstellt und sie lief so... vor laengerem :)
      durchs kupplung machen kann ich doch den ZZP nicht wirklich verstellen oder?


      hmm da faellt mir grad ein.. mit dem vergasersetup ist sie aber schonmal gelaufen, zumindest im stand und bisschen hochdrehen zum test hier beim aufbau....

      sonst noch irgendne idee oder meint ihr sie muesste mit 74 auch laufen?
      kommt mir schon bisschen gross vor wenn 65 normal waere....
    • kann es auch sein dass die nadel dicht ist ? irgendwie find ich es noch immer komisch , dass es richtig tropft wenn ich paarm al starte und dass die maschine sofort einwandfrei laeuft,wenn ich den benzinschlauch abziehe und paar mal durchorgel...
    • 74er düse bei 50 kubik ist verdammt viel... echt... ich fahr ne 65er auf 75 kubik (ist recht wenig, weiß ich, kerzenbild passt aber, und throttlet auch mit choke ; ) )
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Ich würd aufs Schwimmernadelventil (hoffe das schreibt man so) tippen dan leuft die ganze zeit Sprit in den Vergaser und seuft ab, was mit abgezogenen Benzinschlauch ja nicht passieren kann.
      ..., eine möglichst grosse Leistung zu erhalten und nahm zwei seiner stärksten Pferde, die tüchtig mit der Peitsche angetrieben (also "mit Vorzündung") einen Tag über das Pumpwerk treiben mussten.
      Das Motorrad Nr.1. - 1903
    • Guck mal ob die Bohrung frei ist im tankdeckel oft ist die verstopft und dann läuft kein Benzin mehr in den vergaser da sich im Tank ein Vakuum

      gebildet hat !
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • so, hab die schwimmernadel und die hauptduese getauscht (65) und die dichtungen neu gemacht,
      jetzt springt sie auch _viel_ besser an, und dreht im stand einwandfrei hoch.
      sobald ich aber losfahren will is garnix mehr los, kann mit 5000 touren einkuppeln und trotzdem komm ich
      nich vom fleck sondern roll hoechstens mit 5 kmh rum und irgendwann geht sie aus, auch mit vollgas oder choke , macht gar kein unterschied.

      wenn ich mich recht erinnere, hatte sie das vor ein paar jahren, alsi ch sie mal gefahren bin bevor sie zerlegt wurde, mit nem _anderen_ vergaser
      als dem jetzigen auch gemacht!!

      wo sollte ich jetz weitersuchen ? zuendspule/zuendung ? kerze is nass...
    • ich werde mir jetzt mal den ZZP anschauen und ggf. korrigieren, vielleicht ist der ja komplett falsch.
      kann mir zwar nich ganz erklaeren warum er dann im stand einwandfrei hochdreht aber man weiss ja nie.

      wenn ich meine zuendspule bzw. die elektronikzentrale wechsle, brauch ich die mit 3 oder die mit 4 anschluessen?

      ich habe nur drei kabel, eins war immer frei, die aktuelle hat 4 anschluesse..
    • ich hab jetzt heute mal die neue elektronikzentrale montiert und den zuendzeitpunkt um ein grad vor und nachversetzt. keine veraenderung, bzw.
      heute hab ich sie ueberhaupt nicht angekriegt. sonst ging sie nach 10 minuten (!!!) kicken meistens irgenwie an auf vollgas.

      egal. jedenfalls war auch der tank leer, weil der komplett ueber den vergaser abgehauen ist und es war auch heute wieder innerhalb kuerzester zeit eine riesen lacke da.

      ich denk mit dem vergaser stimmt irgendwas gewaltig nicht, da hab ich mir wohl wieder nen dreck bei ebay gekauft.
      schwimmernadel hatte ich ja getauscht, aber irgendwie muss da was undicht oder gerissen sein, das ich nicht sehe.
      auf jeden fall teste ich jetz ma mitm anderen vergaser weiter und dann schaun mer mal.

      die benzinleitung hab ich original gekauft fuer PK50XL 1 , aber sie kommt mir am Vergaser (16/15F) bisschen gross vor. denke aber nicht, dass das benzin ueber die leitung gekommen ist, da der vergaser aufder
      gegenueberliegenden seite komplett nass wird.... und zwar zack zack nach 2 mal kicken
    • Die Benzinleitung sitz normal sehr straff auf dem Stutzen, braucht fast keine Sicherung mehr so eng ist das.

      Wenn sie sauber Gas annimmt und die Dehzalh beim Anzuckeln mit 5 km/h nicht wirklich absinkt, könnte auch was mit der Kranftübertragung (kupplung) nicht stimmen.
      Vieleicht rutscht sie durch.