Getriebe/Kupplungsprobleme V50

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Getriebe/Kupplungsprobleme V50

      Moin,

      nachdem meine Vespa jetzt gut läuft und ich heute mal wieder gefahren bin, will ich jetzt endlich das Problem lösen, dass mein 4. Gang (eigentlich dachte ich, dass ich nur 3 habe... =) manchmal nicht so richtig greift, sprich die Kraftübertragung nur an einem ganz bestimmen Punkt erfolgt. Ich muss auch wirklich ganz vom Gas runter, wenn ich Schalte, und langsam wieder aufdrehen, sonst drehts durch...

      Habe dann versucht, die Kupplung lockerer zu machen, auch straffer probiert, und jetzt hab ich den Salat:

      Jetzt scheint kein Gang mehr zu greifen, einmal hats noch funktioniert und jetzt dreht sie schon wieder zum großteil durch...

      Ich habe letztens den Kupplungsdeckel neu gedichtet mit Papier und Dichtmasse, und den O-Ring ersetzt am Hebel ersetzt...

      Ist das nur Einstellungssache oder eher ne kaputte Kupplung?

      Grüße

      jazZ
    • klingt nach schleifender kupplung.
      stell sie mal so ein dass du am hebel oben minimal spiel hast.
      wenn du den kuludeckel schon unten hattest, warum hast du dann eigentlich nicht auch gleich die beläge mit getauscht?! schadet bei nem "unbekannten" motor nie!
      getriebeöl gewechselt? sae 30?!
      INN-TEAM Rosenheim
      #1 Kill the Hill 2011
      #1 Rollercross 2012


      RUSTY, die etwas andere Spezial
      ERNIE, Crosser der Herzen
    • hey,

      ja Getriebeöl ist gewechselt SAE30, si!

      Also ich hab das so gemacht, dass ich den Zug unten an dem Punkt eingehängt habe, an dem der erste Druckpunkt zu spüren war, wenn man den Hebel zieht. Da ich nen neuen Kupplungsdeckel eingebaut habe, da beim anderen das Wechseln des Orings unmöglich war, aufgrund eines nicht austauschbaren Splintes musste ich den Zugnippel hinten ein Stück zurückverschieben, da ich den partout nicht hinter den Hebel gezogen bekommen habe. Da muss man ja schon derbe Kraft aufwenden und den Zugnippel richtig festschrauben, damit das richtig gespannt ist... Schon ein ziemlicher kraftakt und gefummel...

      noch eins: bevor sie jetzt kaum noch drehmoment überträgt hatte ich, wenn ich beim fahren ausm 4. runtergeschaltet habe, zwecks motorbremse ein kratzendes, schleifendes geräusch, das aber weg war, sobal dich die kupplung wieder losgelassen habe... das würde ja zu einer zu festen kupplung passen, das drehmoment allerdings zu einer zu laschen..


      danke schonmal...
    • Hab grad was entdeckt, was evtl das Problem eingrenzen könnte...

      Wie gesagt war die Kupplung dicht nachdem ich den Oring und die Papierdichtung + Dichtmasse gewechselt habe.

      Jetzt nachdem die Vespa 4 Tage gestanden ist, sehe ich gerade, dass scheinbar das komplette Getriebeöl ausgelaufen ist. Die Ölschraube war nicht bombenfest aber auch nicht komplett locker, auch wenn ich einen Öltropfen dran entdeckt habe.

      Springt auch nicht mehr an - meines Wissens darf man ja beim Ankicken die Kupplung nicht ziehen - würde ja für eine lose Kupplung sprechen...

      Kann das sein, dass bei dauergezogener Kupplung das Öl irgendwie ausläuft? Kann mir das zwar nicht vorstellen aber wer weiß...

      Noch irgendwelche tipps?
    • ...ich finde es echt komisch, dass wenn man mal eine ausführliche Beschreibung des Problems postet und ne konkrete Frage hat, keine vernünftige Antwort kommt.

      Bei Fragen wie, "welche HD muss ich nehmen stürzen" o.ä die eh schon xmal beschrieben worden sind, stürzen sich immer gleich alle drauf und antworten...
    • Servus,
      zu erst war deine Kupplung wahrscheinlich etwas abgenutzt und begann schon mit dem Durchrutschen.
      Dann hast du wahrscheinlich den Kupplungszug noch strafer gemacht sodass die Andruckplatte dauerhaft die hintere Kupplungsscheibe etwas gegen die Feder drückt und die Kupplungsscheiben Spiel bekommen. Dadurch greift die Kupplung nicht mehr.
      Also:
      - Kupplungszug vom Hebel (Kupplungsseitig) nehmen und dann den Kupplungszug genau am Druckpunkt (ab dort kannst per Hand nicht mehr weiterdrücken) des Hebels befestigen
      - fals jetzt der Kupplungsgriff zu viel Spiel hat dann noch etwas mit der Stellschraube nachstellen
      - fals sie dann noch immer nicht greift bestellst dir für 10 € neue Beläge und baust die ein

      Ich denke wegen des auslaufendes Getriebeöls musst du ne größere leckage haben denn durch die Ölablassschraube entweicht so viel nicht.
      Eventuell hast du ja die Schrauben vom Kupplungsdeckel vertauscht (alle verschieden lang) und nun ist er irgendwo undicht.
      Allerdings kommt das Getriebeöl dort nur hin wenn du den Motor kurz an hattest.

      Konkret genug?

      MfG
      " Gib Gas, hauptsache es zieht dir die Falten aus dem Sack "

      ------------------------------------------

      Suche:
    • jaaaaaaaa klatschen-) so ist das super - Danke Dir vielmals. ich hatte schon Angst, dass die Schaltklaue kaputt ist, da eben der Griff so matschig und komisch zu drehen ist...

      Werde den Zug mal kontrollieren.... Da ich den Deckel ja eh aufmachen muss, werde ich wohl tatsächlich mal neue Beläge reinbauen und hoffen, dass dann alles wieder gut ist...

      Das mit der Leckage liegt vll sogar daran, dass ich beim Kuludeckel zwei Schrauben beim zudrehen etwas zu stark gedreht habe. Da es aber die oberen beiden waren, habe ich gehofft, dass durch dDichtung und Dichtmasse das passt... Werde jetzt beim zweiten zusammenbauen wohl loctite nehmen
    • Also wie gesagt musst du erstens darauf achten das du die Schrauben nicht vertauschts
      und vergiss nicht das du nen Kupplungkompressor und nen Abzieher brauchst und auch die Ankerplattendichtung erneuern solltest..
      Hast du denn den Motor mal laufen lassen bevor es auslief?
      Fals ja dann solte es der Kupplungsdeckel sein. Wirste schon finden.
      " Gib Gas, hauptsache es zieht dir die Falten aus dem Sack "

      ------------------------------------------

      Suche:
    • Jo die zwei längeren Schrauben hab ich schon bei den KuWe nahen Löchern versenkt, das müsste schon stimmen...

      Mit dem Öl hab ich mittlerweile die Vermutung, dass irgendwer die Ölablassschraube aufgedreht hat, da nämlich das Öl völlig durchsichtig war, wie im Neuzustand. Als mir mal das Öl aus dem Kupplungshebel rausgesifft ist, war das Öl schwarz.
      Dass es jetzt transparent und neu war hab ich die Vermutung, dass es nicht irgendwo raussiffen kann, weil es sonst ja auch schwarz wäre, oder täusche ich mich da?
      Wird die Kammer unter dem Kupplungsdeckel komplett bis oben geflutet mit Öl oder nur halb oder weiß das jemand? Dann könnten es ja evtl die beiden schwachstellenschrauben sein...

      Zu Deinen tipps: Was ist ein Kupplungskompressor?

      Ja ich habe den Motor laufen lassen, das ist ja das eigenartige. Ich habe den Deckel sagen wir am Montag neu gedichtet, da war noch halb voll mit altem Öl. Dann hab ich Mittwoch Ölwechsel gemacht wei lich eh Zyli getauscht habe und so und bin Donnerstag wunderbar damit gefahren und hatte die ganze Zeit keinen einzigen Tropfen, selbst nach dem Fahren 2 Stunden noch gebastelt. Als ich am So Abend wieder geschaut habe, war der Ölfleck da...
    • Also das Öl verteilt sich in Kupplungskammer durch die Drehbewegung der Teile also ist es nicht geflutet sondern es spritzt da umher und erreicht alle Stellen.
      Die schwärzung des Öl's ist durch das Alter bedingt da das Öl ständig erhitzt wird und auch nen bisl dreck aufnimmt.
      Das hat also nichts mit der Auslaufstelle zu tun. Aber das Öl beginnt schneller zäh und schwarz zu werden wenn deine Kupplung durchrutscht da dort hohe Temperaturen entstehen.
      Ein Kupplungskompressor hilt dabei die Andruckfeder im Kupplungsscheibenpaket zusammen zu drücken sodass du entspannt die neuen Reibscheiben einsetzen kannst die ja sonstdurch die feder aneinandergepresst werden. Dieses Ding mach genau das selbe wie eine gezogene Kupplung. sehr hilfreich.
      Also ich tippe stark auf verschlissene Kupplungsbeläge oder zu schwache. Was hast du denn für einen Zylinder eingebaut?
      Wenns nen stärkerer ist musst du dir nen 4-Scheibenpaket mit ner verstärkten Feder bestellen um deine Kupplung auf das höhere drehmoment zu trimmen.
      Das heißt es kann sein das die jetzigen Beläge noch gut sind, du sie aber durch den stärkeren Zylinder überforderst.
      " Gib Gas, hauptsache es zieht dir die Falten aus dem Sack "

      ------------------------------------------

      Suche:
    • Moin,

      ich hab nen 75er DR verbaut. Der Vorbesitzer hatte allerdings nen 110er drin und hat auch offenbar ne verstärkte Feder verbaut. Da allerdings der Hobel ca. 2 Jahre ohne Öl rumstand vermute ich mal, dass die Kulu beläge vll echt dahin sind.

      Das mit dem Öl meinte ich so: Als ich das erste Mal frisches Öl eingefüllt habe, kam es schwarz raus. Nun beim zweiten Mal frisches Öl einfüllen kommt es in Mengen transparent raus... Das wundert mich...

      Werde mir wohl mal nen 3 Scheiben original Paket mit der schwarzen Polinifeder bestellen...

      oder?
    • Vespa Fahrer Avatar

      jazZar schrieb:

      Werde mir wohl mal nen 3 Scheiben original Paket mit der schwarzen Polinifeder bestellen...
      Ja, ich denke das solte für nen 75er reichen.

      ÖL: Beim ersten "Waschgang" hast du noch die Reste des alten Öl's mit rausgespült.
      Deswegen war es schwarz.

      Also bestell dir am besten nen kompletten Dichtsetz für die Pk für 5€.
      Da hast du dann alle Dichtungen beisammen und auch die Ankerplattendichtung sowie die Kupplungsdeckeldichtung.
      Zur Not musste dir die selbst aus Dichtpapier zuschneiden, aber besser ist glaube ich das Set.
      Ha dann haste ja alles zusammen was du brauchst.
      Die Sicherungsplatte der Kupplungsmutter kannst du wiederverwenden, wirst dann schon alles sehen.


      MfG
      " Gib Gas, hauptsache es zieht dir die Falten aus dem Sack "

      ------------------------------------------

      Suche: