Zu hohe Spannung am Licht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zu hohe Spannung am Licht

      Hallo,

      habe bei meiner 50N Spezial ein Elektrikproblem. Im Leerlauf liegen bei normalem Standgas am Licht ca. 14V an und wenn ich Gas gebe gehts hoch bis 30V. Hat mir jetz schon ein paar Birnen durchgehauen. Ich hab das Modell mit Lenkerblinkern. Meine Fragen sind, gibt es einen Spannungsregler, hab ich vorne und hinten 6V oder 12V und ist das mit dem Messen überhaupt sinnvoll, wenn keine Birnen drin sind??? Hatte vorne 12V 15W und hinten 12V 5W drin. War das richtig???
      Komisch ist auch, dass meine Blinker nicht gehen wenn das Licht an ist. Bremslicht und Zündung funktionieren einwandfrei.
      Hat da jemand ne Idee?

      Gruß Maximi
    • Danke,

      hab mal bei Scootercenter angerufen und der sagte mir auch ich bräuchte nen neuen Spannungsregler. Jetzt hab ich im Netz aber mal nach Schaltplänen geguckt und finde für meine 50 N Spezial '76 mit zwei Blinkern keinen Schaltplan auf dem ein Spannungsregler verbaut wird. Hab ich am End doch nur 6V überall? Wenn ja könnte sich mit zwei 6V Lampen vorne und hinten mein Problem von selbst erledigen?
    • Hallo habe das gleiche problem Vespa Spezial ohne Blinker.....mir haut es dauernd das rücklicht so wie die Tachobeleuchtung durch. Wenn ich messe ohne Birne hab ich da im Leerlauf 14V ....wenn ich Gas gebe bis zu 30V
      Die Spezial hat keinen Spannungsregler so viel ist sicher.....Kann mir da jemand weiterhelfen??

      @maximi....wenn die Lösung des Problems hast währe es nett wenn mir den Fehler sagen könntest...dank im vorraus....
    • Hi Dietmar,

      habe das gleiche Problem wie du! Meine Spannung im Leerlauf ist bei 13V und bei Vollgas etwa bei 35V. Bei mir brennen auch die Birnen durch. Hat das mit den stärkeren Birnen bei dir geklappt?
      Ich bezweifle, dass das klappt, denn die stärkeren Birnen sind ja auch nur auf 12 V ausgelegt.
      Sag bitte bescheid, wenn das geklappt hat - bin schon seit monaten am verzweigeln.

      Liebe Grüße

      DeChecko
    • Birnen brennen durch

      Die Ursache liegt in den meisten Fällen darin, das nicht die passenden Leuchtmittel (Birnen) verwendet werden.
      Die V50 hat eine sog. selbstregelnde Lichtmaschine (ohne Regler) mit Nebenschlußprinzip, die nur mit passenden Leuchtmitteln korrekt angepasst ist.
      Das gilt ausdrücklich für alle Birnen (Tacho 6V/0,6W, Fahrlicht 6V/15W, Rücklicht 6V/5W, Bremslicht 6V/10W).
      Wenn eine der Birnen nicht die richtige Leistung(W) hat oder durchgebrannt ist, geht die Spannung geht in die Höhe.
      Also, erst mal nach Bedienungsanleitung die passenden Glühlampen einbauen!

      Nebenschluß bedeutet, das die Lampen nicht durch Schließer sondern durch Öffner eingeschaltet werden.
    • Leider ist die Vespa, was die Elektrik angeht nicht mehr original. Ich weiß also nicht, welche Leuchtmittel da zu verwenden sind. Eigentlich hat die Vespa ja eine 6V Lichtmaschine, aber ich gehe davon aus, dass da rumgetüfftelt wurde. Habe keine Blinker und kein Bremslicht. Vorne habe ich eine 12V 5W Birne und hinten auch. Außerdem habe ich 3 Spulen entdeckt. Weist das vielleicht auch auf eine abgeänderte Zündung hin? wie funktioniert das, dass eine stärkere Birne Einfluss auf die generierte Spannung hat?

      Grüße

      DeChecko
    • Hallo alle........

      Hat jetzt vielleicht schon jemand eine Lösung für das Problem!? Habe nämlich eine 125 GT und das selbe Problem... im Motor ist ein 177DR verbaut. Hab einen Spannungsregler eingebaut, sowie auch die Zündspule gewechselt! Jedoch brennt es mir immer das vordere Abblend- bzw. Fernlicht durch. SOnjst aber keines. Bin schon ziemlich ratlos! was kann ich noch machen? Von Elektronik hab ich wenig Ahnung!

      Bin über jede Hilfe dankbar!!! mfg Jürgen
    • das was cirlu geschrieben hat kann schon stimmen....

      aber nur für ne Italien 50er...



      deutsches modell mit Lenkerblinker kriegt

      vorn 15W

      hinten 5W

      Brmese 15W

      Blinker 18W

      wenns öfter Birnen durchhaut bei dieser bestückung

      5W mehr verbauen....

      also entweder vorn 20 statt 15 oder hinten 10 statt 5



      Rita
    • Ich hätte da auch noch eine lösung

      bei mir gabs das selbe Problem und nach ein bischen fluchen, fragen, tüfteln und dem ganzen anderen Kram bin ich auf 2 varianten, neben dem gleichrichter gekommen.
      nummer eins: vorne ne 12v 55w (H7) und hinten 12v 10w. man muss nur noch eine massekabel an den Scheinwerfer löten und dann is taco. die hinten wir ein bischen sehr dunkel ist aber noch ausreichend und vorne kommt richtig schön Licht raus.

      nummer zwei: leistungsdioden! die machen im prinzip nichts anderes als die untere halbwelle des wechselstroms zu schlucken und schon wird aus 35 bis 40 Volt in etwa die hälfte. allerdings weiß ich nicht welche birnen man dann braucht, aber ich schätze mit 25w vorne und irgendwas hinten sollt funktionieren. am besten direkt an der junktionbox einbauen.
    • Ich hatte das gleiche Problem bis ich darauf gekommen bin das bei mir ne Lima verbaut wurde die 12v macht. Ist bei mir von ner xl2. ( So sagte das jedenfalls ein Kumpel) Macht im Standgas ca.14V und bei gasgeben 30 und merh Volt. Habe dann nen Spannungsregler verbaut, vom Vorbesitzer war keiner drin, und siehe da es bleibt alles heile.
      Nur Hub, bringt Schub.





      Bevor hier Fragen aufkommen. Orginal 50ccm.


      Small Weiner Racing Team