Vespa V 50 springt nicht mehr an

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • Moin,


    ich habe zu restaurations Zwecken die Vespa koplett zerlegt und jetzt springt sie nciht mehr an.
    - Zündfunke ist da
    -Gaser gereinigt
    -Benzin steht aufm Vergaser(also nichts von wegen Unterdruck im Tank)
    -Kolben klemmt nicht


    Ich habe kp warum das nicht klappt also bitte helft mir.


    shconmal danke für im vorraus für alle Antworten;)


    Grüße

  • [lexicon]zzp[/lexicon] habe ich nichts dran verändert und vorher lief sie ja auch.


    die zündkerze ist schon fast nass. ich hab sie immer wieder trocken gemacht und dann nochmals versucht ohne erfolg:(

  • richtig ich habe nichts verändert.
    von starterspray hab ich noch ncihts gehört also somit auch nicht versucht;)
    wenn man sie ankickt dann hört es sich so an als wenn sie einfach nicht zündet.

  • joa, kann sein dass die auch nen drücker weg hat.
    gibt son symptom, da produziert die kerze an der luft nen funken, aber sobald sie unter druck steht (kompression) geht gar nix mehr.

  • das heißt sie lief schon nciht bevor ihr sie auseinandergebaut habt, oder?


    bremsenreiniger oder startfix probiert?


    wenn sie dann nicht anspringt kann es gut sein dass sich der [lexicon]zzp[/lexicon] verstellt hat, evtl durch abgescherten halbmond am lüra o.ä.

  • mit startfix funkt auch nicht. grrrr
    aber wie kann denn das mit dem [lexicon]zzp[/lexicon] passieren? also ich meine einfach so?


    kann das auch sein dass im Zylinder einfach zu viel Benzin ist? denn wie gesagt die Zündkerze ist nass.


    grüße und nochmlas danke für die hilfe;)

  • habt ihr die möglichkeit die kompression zu messen?


    außerdem würde ich ne andere zündspule testen und evtl auch nen anderen vergaser.


    klappt das auch nicht nen neuen kondensator und unterbrecher rein.

  • nein die kompression messen können wir leider nicht. aber der Zylinder ist dicht.
    Eine andere Zündspule habe wir auch nicht allerdings einen anderen Vergaser probieren wir jetzt nochmal.


    sry aber ich weiß jetzt nicht genau was der kondensator ist bzw der unterbrecher. vll eine Beschreibung dann könnte ich das einordnen.

  • Servus.


    Wie wäre es, wenn Du den Vergaser runter machst. Dann die Kerze rausmachst. Mindestens 20 mal ordentlich durchkickst. Dann ist alles wieder trocken. Dann kerze rein. Gemisch Schraube einstellen und sie läuft. Wenn Zündfunken da ist, muss ich die Spule doch nicht tauschen. Vergaser wieder druf, schaun ob Luft im Benzinschlauch ist. Und Sie läuft. Wenn Sie nass ist, dauerts halt ein wenig...


    Gruß und viel SPass Patrick..