V 50 bremst sich aus - und geht jetzt gar nicht mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • V 50 bremst sich aus - und geht jetzt gar nicht mehr an

      Hallo,
      ich habe seit kurzem ein problem mit meiner vespa: wenn ich länger zeit fahre (15 min) bremst sie sich aus und braucht eine weile um wieder an zu gehen. Ich hab erst gar nicht verstanden was da los war weil ich noch nen 3/4 tank voll hatte. hab dann auf reserve geschaltet und bin noch heimgekommen. Hab dann am nächsten tag einen neuen versuch gestartet und der motor ging auch an aber ist nach 5 sekunden wieder abgestorben sobald ich gas geben habe. zündkerze sieht noch gut aus und wenn da etwas defekt wäre würde sie doch gar nicht mehr anspringen oder? Mein Tank und Benzinfilter sind sauber, Motor neu, Vergaser neu, hab also keine ahnung was da los ist. Mir ist auch schon passiert, dass wenn ich zB an ner Ampel angehalten hab, hat sich der motor total hochgedreht und ist richtig laut geworden. musste dann 5 sekunden auf den ausmach-knopf drücken damit er wieder runter geht aber das ist ja wohl nicht normal?!! hab halt am anfang gedacht sie bekommt kein sprit, deswegen bremst sie sich aus, kann nur auf reserve fahren und der motor geht hoch. aber wie gesagt ist alles sauber drin, nichts verdreckt! ich hoffe ihr könnt mir helfen!

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Eiscreme ()

    • servus,
      such mal nach Falschluft, dieses Hochdrehen im stand ist meistens ein eindeutiges zeichen dafür.
      lg
      Suche:
      - V5A4M Motor
      - 16mm Membran Ass
      - HP 50 Zylinderkopf
      Verkaufe:
      - 50cc Polini
      - viele andere SF teile
    • Hi, das mit der "Falschluft" ist nicht immer richtig. Das hochdrehen kommt dann, wenn das Gemisch abmagert, d.h. zu viel Luft oder aber auch zu wenig Benzin. wenn Du sagst auf Reserve ging es, dann liegt Dein Problem in der Benzinversorgung. Schau nach ob der Hahn OK ist, kein Knick im Schlauch ob die Siebe sauber sind.

      klaus
    • soo... das ist jetzt ganz dumm gelaufen:
      hab alles sauber gemacht. also tank und filter und konnte sie dann 3 tage einwandfrei fahren... jetzt ist gestern das gleiche problem wieder aufgetreten und ich kann auch nicht mehr auf reserve fahren. sprit ist drin, zündfunken hab ich. also sie geht so "fast" an, und wenn ich sie wirklich mal richtig anbekomme, säuft sie mir gleich wieder ab oder spätestens nach ner minute fahrt. ich hab jetzt echt keine ahnung mehr was da noch sein könnte... vor allem bin ich die letzten 2 tage ewig lang in der gegend rumgefahren und es hat alles geklappt.. bis gestern! was jetzt?
    • hm nee der tank ist noch ca zur hälfte voll. kann es am sprit selber liegen? wenn ich sie ca ne stunde stehen lasse springt sie wieder an aber läuft dann halt auch nur ein paar minuten. hm doch noch ein fehler am benzinschlauch?
    • ok ok ich hab jetzt nochmal nachgeschaut. benzinschlauch ist auch in ordnung. liegts dann doch am vergaser? ich kenn mich da ja nicht aus aber wenn der verschmutzt ist oder sowas? oder hab ich die falsche zündkerze weil die ist ja schon nach 3 tagen total verrußt! vorhin ging sie wieder aber ich bin jetzt ziemlcih misstrauisch und hab sie zu nem freund gefahren der sich da ganz gut auskennt. nur is halt immer doof den fehler zu finden, weil jetzt läuft sie ja wieder. sie dreht auch manchmal im stand total hoch und gestern ist sie wie gesagt sofort wieder ausgegangen... argh ich werd noch verrückt!
    • Hallo,

      kann hier vielleicht kurz noch eine evtl. Ursache für Dein Problem nennen, bei mir war es so:

      nach einem Tankausbau hatte sich wohl ein Schwung feinster Flugrost mitgelöst und ist in den Vergaser gewandert. Folge war, dass nur sporadisch Benzin durchkam - mit ähnlichem Krankheitsbild.

      Nimm vielleicht mal den Vergaser raus und schraub dort die Kappe ab, wo der Benzinschlauch draufgesteckt wird. Darunter sitzt auch noch ein kleines Filterhütchen. Wenn das verschmutzt ist, vorsichtshalber mal den gesamten Vergaser auseinander nehmen und die Kanäle mit Pressluft reinigen reinigen.


      Gruß
      eisenwald