Probleme Elektrik PK 50 Xl 2

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme Elektrik PK 50 Xl 2

      Bei meiner Wespe gibts Probleme mit der Elektrik. Licht, Blinker, Bremslicht und Tachobeleuchtung glimmen nur vor sich hin. Sobald ich das Licht ausschalte sind alle anderen Lampen schön hell.
      Ich habe den Hinweis bekommen, dass vielleicht ein Kurzschluß auf der Zündgrundplatte vorliegt.
      Nachdem ich das Polrad mit 'nem Abzieher problemlos abnehmen konnte habe ich mir die Kabel angesehen und keine "blanken" Stellen gefunden.
      Frage ans Forum:

      Wie kann ich die Spulen und das schwarze Bauteil auf Funktion/Kurzschluß überprüfen? Auf doof eine neue Grundplatte zu kaufen ist doch etwas teuer.

      Die zweite Frage: Wie halte ich das Polrad fest um die Mutter anzuziehen? Beim lösen der Schraube konnte ich das mit nem Holzkeil machen, nur zum festziehen ist das wohl nicht geeignet.
    • die spullen usw kannst mit nem multimeter durchmessen
      welche werte rauskommen müssten müsste hier irgendwo auf der seite stehen musst mal die suchfunktion benutzen

      ich hab nen schlagschrauber deshalb hab ich solche pobleme net aber ich kenns das man das polrad mit nem ölfilterschlüssel festhält
      Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
    • Für mich hört sich dein Problem eher nach 'nem Massefehler an! Ich würd' in jedem Fall mal unter die Kaskade schauen. Da ist die komplette Elektrik noch mal gesteckt.

      Zum festziehen kannst du auch den Motor blockieren. Schließlich drehst du vom Polrad aus die Kurbelwelle und bewegst damit den Kolben. Dazu gab's sogar mal 'ne Anleitung hier im Forum!
      this message has been typed on mechanical Cherry MX Black Keys