Unruhiger lauf, kaum bis keine Lehrlaufdrehzahl, motor versucht abzusterben

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Unruhiger lauf, kaum bis keine Lehrlaufdrehzahl, motor versucht abzusterben

      Hi,

      hab meine Vespa px 200e nun ca ein Jahr. Heute habe ich mal eine etwas größere Tour unternommen. Sprich so ca. 250 km. 125 hin und wieder zurück.
      Hab also meine Tour gestartet und nach ca. 20 km musste ich auf Reserve stellen. Komisch, aber ab diesem Zeitpunkt begannen die Probleme.
      Nachdem ich also mit Reserve fuhr ergaben sich folgende Probleme:
      - im Lehrlauf mit Standgas ging mir die Vespa immer aus. Tuckerte total unregelmäßig usw.
      - bei spontanen gas geben aus dem Standgas säuft sie immer ab. Sobald man jeodoch auch nur ein wenig über Lehrlaufdrehzahl ist und gas gibt dreht sie ganz normal hoch. Das problem ist wirklich nur beim Gas geben aus Lehrlaufdrehzahl herraus.
      - Bei höheren Drehzahlen verhält sich alles normal. Geht man jedoch beispielsweise bei 80 (oder bei 30, 42 usw. egal in jedem Gang) vom gas, geht ja logischer weise die Drehzahl runter. Erreicht man dann einen bestimmten "Drehzahltiefpunkt" läuft sie sehr unruhig. Fühlt sich so an, als würde der Motor absterben wollen (bleibt aber an, weil er ja noch rollt und ein Gang drin ist). Aus diesem Zustand nimmt er dann auch wieder nur mit einer "Gedenksekunde" gas an.

      Hoffe ich kommt meine Probleme einigermaßen beschreiben. Bin nachdem ich auf Reserve geschalten hatte ja erst mal tanken gefahren. Hoffte, dass die Probleme damit weg wären. War aber nicht so.
      Im Endeffekt füht sichs so an, dass die Lehrlaufdrehzahl viel zu niedrig ist. War aber immer korrekt eingestellt. Hab nichts verändert und bis jetzt lief sie ja auch immer. Ich würde auf den Vergaser tippen. Hab jedoch nichts verändert und von jetzt auf dann waren die Probleme da. Hab erst vermutet, dass die Sache mit meinem Benzinhahn zusammen hängt. Denn ab dem Stellen auf Reserve gingen die Probleme los. Nach dem sie jedoch nach dem Tanken immernoch vorhanden waren schließe ich das mal aus? Was könnte es denn noch sein? Vergaser? Kann da irgendwas "verstopfen"? So fühlt sichs nämlich an. Gibts ne Düse die für den Lehrlaufzuständig ist?

      Nun noch mein Setup:
      original 12 ps motor.
      t5 pott
      122er hd.

      Gruß
    • Ja würde dir empfehlen mal den Vergaser zu reinigen, das Filter zu erneuern, das Luftfilter komplett reinigen und den Vergaser am besten in Ultraschall reinigen.
      Danach alles zusammen bauen und einstellen.
      Klingt ganz dananch als würde deine Vespa zu wenig Luft bekommen.

      Mfg Holger
      Ob das Normal ist?
      Na ich hoffe nicht!

      Es ist so herrlich wenn mein Glück andere unglücklich macht.
    • Es geht immer, aber dann auf einmal ist es irgendwo verstopft, hatte ich auch schon.
      Bei mir hatten sich einige Teile des Schaumstoffes aus dem Rahmen gelöst und den Luffi zugesetzt,

      Wenn das Sieb durch Dreck aus dem Tank sich zusetzt merkt man das daran das die Leistung langsam immer weniger wird. Aber durch permanentes Fahren merkt man es eben doch oft nicht. Irgendwann kommt einfach nicht mehr genug Sprit an und das merkt man dann :D

      Klingt komisch, ist aber so :D
      Ob das Normal ist?
      Na ich hoffe nicht!

      Es ist so herrlich wenn mein Glück andere unglücklich macht.
    • So, heute wollte ich die Sache mal angehen. Sprich Vergaser ausbauen und Reinigen. Davor bin ich aber nochmal eine Teststrecke gefahren. Da hab ich mich dann schon gefreut, denn zu Beginn lief die PX wie immer und alles war bestens. Bin also so ca. 20 km gefahren und hab sie dann mal ca. 10 min abgestellt. Als ich dann den Rückweg antreten wollte hatte ich wieder mein Problem :(... Sprich keine Lehrlaufdrehzahl mer. Beim Beschläunigen läuft aber immernoch alles super. Nur die Lehrlaufdrehzahl fehlt auf einmal!?
      Werde dann mal den Vergaser ausbauen und ausblasen. Sonst noch ideen?
    • So, gestern hab ich dann mal den Vergaser ausgebaut und sauber gemacht. Beim Zusammenbau ist mir allerdings aufgefallen, dass es an der Vergaserwanne ganz schön sifft. Hab also mal die Dichtung zwischen Vergaser und Vergaserwanne gewechselt. Siffte aber immernoch. Also hab ich auch die Dichtung zwischen Motorblock und Vergaserwanne getauscht. Glaube dass das Gemisch daher kommt. Die Schraube zur Befestigung der Vergaserwanne hab ich richtig fest angezogen. Aber scheinbar ist die Wanne minimal verzogen/verbogen und passt so nicht mehr plan auf den Motor. Sifft jetzt trotz neuer Dichtung und gut angezogener Schrauben. Kann man in so einem Fall was mache? Bringen 2 Dichtungen übereinander was? Oder gibt es nicht so "Dichtmasse" oder so was? Hab ich mal gelesen?
      Um nochmal auf mein Problem zurück zu kommen. Könnte mein oben beschriebenen Probleme denn überhaupt mit dieser "undichten" Stelle zusammen hängen?

      Gruß
    • Hi, hab mir jetzt mal dickeres Dichtungspapier gekauft und probiere es damit. Muss ich allerdings selbst ausschneiden, das dürfte jedoch kein Problem werden.
      Hab die beiden Originaldichtungen mal als Bild angehängt. Mir ist da nämlich aufgefallen, dass die Aussparung, welche ich schwarz umradet habe scheinbar keine Funktion hat.
      Am Vergaser ist unten an dieser Stelle zwar eine Öffnung, aber weder in der Vergaserwanne, noch im Motorblock befindet sich an dieser Stelle eine Öffnung. Sprich diese kleine Loch in der Dichtung ist doch Sinnlos oder?
      Oder weiß jemand was, was ich nicht weiß... :)
      Bilder
      • IMGP4852.jpg

        239,23 kB, 2.048×1.536, 54 mal angesehen