motor dreht nicht mehr richtig

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • motor dreht nicht mehr richtig

    hallo forum,
    habe eine (wohl nur teilweise) restaurierte sprint veloce gekauft und habe nun folgendes problem festgestellt: nach ca. einer stunde duaerbetrieb dreht der motor nicht mehr richtig. im unteren drehzahlbereich geht er noch recht gut, ab einer gewissen drehzahl ist schluss. die zuendkerze hab ich angeschaut, die schaut fuer meine leihenbegriffe normal aus - braun, kein russ etc. woran koennte das liegen?
    wollte haute im baumarkt eine neue zuendkerze kaufen, habe die, die drin war nicht bekommen. auf der steht in der typenbezeichnung u.a. eine "8" - das sollte der waermewert sein? jetzt habe ich herausgefunden, dass ich eine ngk-bh6 brauche - also ein niedrigerer waermewert. koennte das das problem sein?
    danke fuer eure antwort!
  • danke fuer die antwort, habe dein kommentar ueber den kondensator gelesen. klingt fuer mich als laien aber trotzdem als ob es was anderes waere, denn wenn der kondensator "schon schwach auf der brust ist", dann duerfte sie eigentlich von anfang an nicht ordentlich gehen, und nicht erst nach einer stunde fahrt, oder sehe ich das falsch?
  • Alte Kondensatoren schlagen gerne auch erst im warmen Zustand durch.
    Löte dir einfach mal das 6 Euro Ding neu rein.
    Du wirst sehen sie läuft dann auch nach ner Stunde noch mit hohen Drehzahlen störungsfrei.
    Weapons of Mass Destruction