Vespa geht auch aus

  • Guten Tag,



    ich hab vor ca. einem halben Jahr meine PK 80S auf 135 ccm
    umgebaut. Sie lief bis dato echt prima. Geändert wurden nur Kolben und
    Zylinder. Der Vergaser ist noch der Originale (19/19).



    Vor Kurzem hat meine Vespe kein Standgas mehr gehalten. Ich
    hab den Vergaser komplett sauber gemacht, war Rost im Benzinfilter. Seitdem
    geht mir der Motor bei etwas längerem Vollgas aus. Das aber auch nur im 4 Gang
    bei ca. 80 km/h. Wenn sie aus ist, geht sie aber meist mit dem ersten Kick wieder an..




    Jetzt hab ich schon die Hauptdüsen die ich noch hatte
    ausprobiert (74, 77 und 80) immer mit dem gleichen Ergebnis. Der Motor geht
    aus. Ich hab auch an der Düse mit „Plastikgriff“ gedreht, ganz rein bis ganz
    raus. Keine Veränderung.



    Vielleicht könnt ihr mir helfen.



    Ach so die Vespe ist von 89 und ich fahr meist 1:50 Sprit.



    Danke für eure Mühen.



    Grüße Stefan

  • Wenn du Rost im Benzinfilter hattest, könnte dein Tank rosten.Ausbauen, leermachen, Kieselsteine rein schütteln, sauber machen, einbauen, . ^^

  • Da geb ich dir recht, nur mein größeres Prob. ist erstmal der Motor, was bringt mir nen rostfreier Tank, wenn ich nicht fahren kann

  • Vielleicht ist der Vergaser schon wieder verdreckt, oder nicht richtig sauber geworden, wenn du ein Ultraschallbad auftreiben kannst, häng ihn da rein. Wenn Rost im Benzin und dann in der Leitung ist, kann das Problem das du beschreibst auftreten.
    Ich würde erst den Tank säubern und dann weiter sehen.Wenn du weiter fahren willst, musst du das Problem doch sowieso lösen. ^^

  • Ja klingt logisch! Aber mit der Bedüsung oder der Einstellung des Vergasers kann doch auch was nicht stimmen oder seh ich das falsch?
    Werd den Vergaser und den Tank reinigen dann mal weiter sehen.
    Danke