Verständnisproblem beim Zündgrundplatte einrichten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Verständnisproblem beim Zündgrundplatte einrichten

      Folgendes Problem:

      Bin gerade dabei meine Zündung neu einzustellen und auszumessen und hab dazu auch schon alle Markierunugen auf Polrad und Motorgehäuse angebracht.
      Soweit so gut. Nächster Schritt wäre ja dann das Abblitzen der Zündung, oder?

      Dazu muss ich aber ja die Zündgrundplatte aufschrauben und den Motor starten. Aber in welcher Position soll ich nun die ZGP montieren? Auf der Platte hab ich 2 Markierungen (IT und A - wofür stehen diese eigentlich?), aber am Gehäuse hab ich ja nur die selbst angebtachte OT und 17° Markierungen.

      Falls beim Abblitzen dann die Polradmarkierung und die 17°markierung nicht übereinstimmen, muss ich die ZGP verdrehen, bis diese übereinstimmen, richtig? Aber wie wird eben die Platte das erste mal ohne Messung montier?

      Hoffe ich hab mein Problem einigermassen verständlich rübergebracht und bedanke mich schon mal für alle Antworten.
    • Ach Mist, sorry.
      Bei der einzustellenden Zündung handelt es sich um eine PK50XL. Daher auch die 17° Markierung. A und IT stehen trotzdem auf der Zündplatte.

      Mein Problem ist ja, dass ich keinen Anhaltspunkt am Motorgehäuse habe, auf den ich eine der Markierungen der ZGP drehen kann. Hab ja nur die selbst ausgemessenen Punkte und die beziehesn sich ja auf das Lüfterrad.

      Also wie die ZGP raufschrauben, damit ich ungefähr im richtigen Bereich liege?

      :S ?( ?(
    • ja du müsstest doch auf der grundplatte eine makierung haben einen strich und auf dem motorgehäuse auch einen Strich also wenn die übereinstimmen steht die zündung sozusagen auf standart, jetzt musst du dir auf dem Polrad OT makieren und deine 17° auf dem gehäuse. dann drehst du die grundplatte nach links und musst halt abblitzen wenn die striche übereinander stehen passt muss halt unter umständen öfters das polrad runter und was verstellen!!! Ich hoffe ich konnte dir helfen....



      Gruß Proofe
    • Blitz erstmal mit der vorhandenen Einstellung. Unter dem Stroboskoplicht scheint die Markierung auf dem Polrad stillzustehen (bitte nicht ins Polrad greifen, auch wenn es nicht so aussieht - es dreht sich und schädigt dann deine Finger 8| ). Je nachdem, in welche Richtung die Markierung auf dem Polrad von der 17° (oder was auch immer) vor OT Markierung abweicht, musst du das Polrad abnehmen, die Zündgrundplatte verstellen, Polrad wieder montieren und erneut blitzen. Das ganze solange widerholen, bis die Markierungen auf dem Gehäuse und dem Polrad fluchten.
      Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.