Vergaser ? Problem bei PK 50 XL - Vespa "säuft" bei mittlerer Drehzahl ab und kommt dann auf Touren?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vergaser ? Problem bei PK 50 XL - Vespa "säuft" bei mittlerer Drehzahl ab und kommt dann auf Touren?

      Hallo zusammen!

      Ich habe ein komisches Phänomen seit 2 Wochen bei meiner PK50XL Bj. 1987.

      Ich habe sie erst seit 6 Wochen. Lief zu Beginn echt gut. Getankt habe ich super benzin.

      Sie springt an. Dreht mit Choke gut hoch. Dann fahre ich mit ihr an. 1, 2, 3, 4. Gang alles wunderbar.
      Wenn sie dann warm ist läuft sie im Standgas ruhig und normal.

      Wenn ich jedoch dann anfahre und Gas gebe, kommt sie kurz auf Touren und säuft dann aber ab, sodass sie fast stehen bleibt. Wenn ich Vollgas gebe erholt sie sich davon und zieht irgendwann durch und kommt auf volle Touren.
      So verhält sich das in jedem verflixten Gang. Sie fährt im 4. Gang bspw. höchste Tempo und dreht hoch. Nehme ich Gas zurück bremst der Motor ganz normal, will ich dann wieder beschleunigen, säuft sie kurz ab und stockt, bevor sie sich wieder berappelt und auf Touren kommt.

      Ist das ein Einstellungsproblem des Vergasers? Gemisch?
      Oder verträgt sie einfach auch das super benzin nicht. Mir wurde in einer Werkstatt gesagt, dass das egal ist...

      Ich habe schon viele Beiträge durchgeblättert hier im Forum und würde gerne den Vergaser versuchen einzustellen.
      Leider habe ich noch keine Anleitung gefunden, die ich verstehe. Es wird immer wieder auf einen Link verwiesen, der sich aber hauptsächlich um die Standgemischschraube bezieht, oder?

      Gibt es nicht irgendwo eine Anleitung mit Bild, wo welche Schrauben zu finden sind?

      Wäre sehr über eure Tipps dankbar.

      Grüße
      VR
    • Hi,



      am sprit liegt es ned, den Super bekommt meine auch zum trinken.





      Habe meinen Vergaser nach der anleitung eingestellt. hier

      nur an der weissen flügelschraube drehen wie dort beschrieben und er sollte richtig laufen.





      gruß

      patrick