Wie schließe ich den Spannungsregler an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wie schließe ich den Spannungsregler an

      Hallo zusammen

      Ich habe eine 77er Speciale die Umgebaut wurde auf eine 12V Anlage.

      Ich habe aus der Lichtmaschine kommend insgesamt 7 Kabel. 4 gehen in dieses Teil das den Zündkerzenstecker mit Spannung versorgt. Motor läuft auch wunderbar.

      Die anderen 3 Kabel sind ein Schwarzes, ein Grünes und ein Blaues. Ich gehe mal davon aus das das schwarze Masse ist. Aber wie kann ich das prüfen? Das Grüne ist das zum abschalten vom Motor. Das Blaue hat stark schwankende Spannung.

      Wie muss ich das anschließen das mir nicht immer die Birnen durchbrennen? Ich habe einen Spannungsregler zur Hand weiß aber nicht genau wie ich den anklemmen muss. An dem Spannungsregler sind 3 Anschlüsse. Über zweien steht jeweils ein G der dritte hat das Symbol für die Masse. Muss ich jetzt mit dem Blauen an ein G und dann von dem anderen G aus zum Schalter und dann zur Lampe? Der Typ im Laden meinte ich muss mit dem Blauen an den Schalter. Von da aus soll ich eine Abzweigung machen. Also aus einem Kabel zwei machen. Dann mit einem zur Lampe und das andere in den Spannungsregler. Das habe ich auch probiert allerdings ist das Licht dann gar nicht angegangen.

      Wäre super wenn mir jemand das erklären könnte und mir nicht nur einen Schaltplan schickt. Die habe ich schon aber damit komme ich nicht ganz klar. Da der Vorbesitzer alle Kabel rausgeschitten hat und dann einfach das was er da hatte eingezogen hat. Allerdings nur bis unter den Tank.

      Danke im Vorraus
      Nur Hub, bringt Schub.





      Bevor hier Fragen aufkommen. Orginal 50ccm.


      Small Weiner Racing Team

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von WilliamBoney ()

    • Also bei dem Regler den ich verbaut habe ist es egal wie man das anschließt. Entweder Plus in Eingang und den anderen anschluss als ausgang benutzen oder mit kabel richtung Birne und gleichzeitig in den Regler. Der Regelt das immer. Haben wir heute auf der Arbeit probiert und beide male auf das gleiche Ergebniss gekommen. Hatte nur irgendwie die Masse nicht richtig angeschlossen darum hat das zuerst nicht geklappt. Jetzt klappt alles und bin super happy sogar der Schalter um den Motor abzuschalten funtioniert wieder allerdings lag das daran das dass Blech im Schalter falsch gebogen war und keinen Kontakt gemacht hat.
      Nur Hub, bringt Schub.





      Bevor hier Fragen aufkommen. Orginal 50ccm.


      Small Weiner Racing Team