Motor (vllt vergaser) beschleunigt von selbst!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motor (vllt vergaser) beschleunigt von selbst!

    woran kann das leigen:

    - meine vespa 50 N gibt im leerlauf nach einiger zeit von selber gas und wird immer schneller, sodass ich sie ausschalten muss !!!

    - gibt auch unter der fahrt von selber gas, sodass ich stehen bleiben muss und ausschalten !!!

    - wenn ich anhalten will und auf 0 stelle

    kann mir jemand sagen was ich da tun muss! bitte!

    wahrscheinlich is der vergaser falsch eingestellt oder es hängt irgednwas....

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von gauguru ()

  • Wahrscheinlich hat dein Motor eine Undichtheit!
    Versuch mal "Falschluft" in die Suchfunktion einzugeben. Das könnte dir weiterhelfen!
    this message has been typed on mechanical Cherry MX Black Keys
  • Topic korrigiert!
    So wichtig wie Dir Dein problem erscheint, halte Dich bitte daran Satzzeichen nicht unnötig zu setzen.
    1. Wenn Du "Beratung/Hilfe" suchst und dann Renitent bist, suchst Du "Bestätigung" nicht nach "Beratung/Hilfe".
    2. “Denke wie ein Weiser, aber sprich die Sprache deiner Mitmenschen.” - William Butler Yeats
  • Ich hatte mal das problem das mir die Feder vom Vergaserschieber gabrochen war. Das war das erste mal das ich freihändig fahren konnte! :D
    Ich hab sie aber dann doch schnellstmöglich neu gemacht.
    this message has been typed on mechanical Cherry MX Black Keys
  • aha is ja lustig....aber ich glaube ich weiss jetzt, warum bei mir was gehangen hat (mitlerweile is es weg!).....es kommt vermutlich davon, dass ich meine vespa zu lange und viel zu oft nur im leerlauf betrieben habe, was ja nicht gut ist....aber heute bin ich mal ordentlich gefahren sodass sie mal wieder schön arbeiten konnte.....und siehe da, nur ein aussetzer und dann gar nix mehr.
  • Schau doch mal auf den Vergaser wenn du Gas gibst. Bewegt sich der Winkel mit der Gasanschlagschraube wieder vollständig in den Ausgangszustand?
    Falls nein, dann musst den Vergaser neu einstellen, wobei möglicherweise auch der Seilzug fürs Gas neu eingestellt werden müsste.

    Ansonsten mal in der Suche "Falschluft" eingeben
    Roller-aus-Blech.de
  • ok alles klar! aber ich weiss es jetzt: mein nachbar der vespa mechaniker hat gesagt, dass es bei seiner 50er auch vorkommt aber nur wenn man dauernd leerlauf oder kutzstrecke fährt!
    deshalb bin ich gestern etwas länger gefahren und siehe da...heute ging wieder alles normal.....also schon wieder was dazugelernt :D

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von gauguru ()

  • Original von gauguru
    ja mein gott so is das halt.....mein nachbar wirds wohl wissen....der kennt sich besser aus als du....


    Gut möglich
    Doch bedenke, dass man vermeiden sollte, anderen Menschen zu sagen, dass diese unwissend sind.
    Das hat oftmals ungewollte Auswirkungen
    Roller-aus-Blech.de

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Anzeige ()

  • ja natürlich war die antwort schon heftig...aber es stimmt halt einfach....der schorsch hat bei mercedes, porsche und vespa gearbeitet (mein nachbar)!
    der kennt jede vespa auswendig und hat bis jetzt jede repariert und kennt sich einfach am beszens aus! also wenn ihr was wissen wollt...kann ich für euch fragen...wetten es hilft euch weiter !!! :]