Fast keine Leistung bei kaltem Motor

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fast keine Leistung bei kaltem Motor

      Salle,
      meine PX 125 E Lusso hat im kalten Zustand extrem wenig Leistung,.....da wird das anfahren zu nem Kunststück,....Wenn se allerdings 1 min gefahren wurde rennt sie wie sau,....
      Meine Frage: Wie lang lasst ihr den eure Vespa mit Choke laufen oder wieviel mehr dreht ihr hoch?

      Mörzi
    • Moin

      Ja das kenne ich. Mein Startvorgang sieht so aus. Vespa mit Choke anschmeißen, danach sofort wieder rein. Dann blubbert sie vor sich hin.
      Dann ziehe ich erstmal in Ruhe den Helm auf, Brille auf und so weiter.
      Nach ein paar Metern Fahrt will sie dann auch in Wallung kommen.
      Würde ich versuchen sofort nach den Start los zu kommen, würde mir es wohl genauso gehen wie dir. Ergo, unsere Damen brauchen halt ein wenig Zeit.
      Mach dir keinen Kopf, deswegen.

      Grüße von der Küste

      Holger
      wer rechts dreht, wird Sturm ernten
    • Übrigends brauchen große Motorräder mitunter bis zu 5 Minuten - vor allem natürlich in der etwas frischeren Jahreszeit - bis du da überhaupt mal den Joke zurücknehmen kannst. Da stehst du dann da, stehst dann da und wartest und wartest, bis man mal an´s gemütliche losfahren denken kann! Mit großen Motorrädern meine ich jetzt allerdings auch sowas von 500 oder noch mehr kubik!

      Meine Vespa mit 200 kubik zickt da auch manchmal rum. Und in diesem Fall ist das Wort zicken schon angebracht, denn es gibt Tage, da läuft sie ohne Murren und Knurren gleich los. Und an anderen Tagen muß ich sie mit Geduld erst mal warm werden lassen.

      Grüßchen Micha
    • Bei mir siehts morgens so aus:
      Choke ziehn, Benzinhahn auf "reserve" und antreten (auf normal stirbt der Motor auch nach 10km Landstraße..). Direkt nach dem treten immer klein wenig Gas geben. Direkt nach dem Anspringen 2-3 mal super- kurz Vollgas geben zum anwärmen.
      Wiederholen bis der Roller angeht und bei gezogenem Choke läuft.
      Choke rein, erster Gang und losfahren. 2 Sekunden warten und alles geht von vorne los :D
      Meist ruckelt es noch n bissl, egal in welchem Gang, bis ich n paar Meter gefahren bin.
      Wenn der Motor nach dem 10ten mal antreten nich anspringt (stand zu lange, also mehr als 12 stunden, vergessen den benzinhahn zuzudrehn :whistling: etc.) schieb ich sie halt 2 Meter weit an (ohne Choke) und los gehts.
      Manchmal wünsche ich mir einen estarter.