Elektrik spinnt.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Elektrik spinnt.

      Hallo,

      ich hab mal wieder was neues! Meine interessante Pechstrehne hört nicht auf.

      Folgendes Problem, hab heute eine Tour nach Österreichgefahren und dabei gemerkt, dass die Blinker und die Hupe vom Strom her immer schwächer wurden bis am Ende garnichts mehr ging. Zuhause wieder angekommen hab ich die Batterie durchgemessen, diese war komplett entladen. Zum testen hab ich dann mein Ladegerät direkt an die Vespa angeschlossen ohne Batterie. Es ging dann die Spannungsanzeige des Ladegerätes bis Anschlag hoch und nach ca. 2-3 Sekunden flog die Sicherung des Gerätes. An was kann das bitte auf einmal liegen???

      Ich habe kürzlich ein neues Pickup auf die Zündgrundplatte gelötet aber des sollte ja normalerweise keinen negativen Einfluss darauf haben.
      Wer später bremst ist länger schnell!!!
    • Nein, ich habe es natürlich im Stand angeschlossen weil ich bei funktionierendem System normalerweise die Hupe sowie Blinker und Standlicht testen kann. Das war jedoch nicht der Fall.
      Wer später bremst ist länger schnell!!!
    • ich würd erstmal probieren die sicherung zu wechseln, batterie zu laden bzw testen und gegebenenfalls eine neue einzubauen und schaun obs nicht alles wieder geht.
      Grundsätzlich klingts ja nach Batterieproblem. Dass die Sicherung durch ist könnte ich mir damit vorstellen, dass der Ladestrom aus dem Ladestrom vermutlich größer ist als das, was aus der Batterie kommt.
      Also mein Tipp: Batterie im Arsch (wie alt? übern Winter mal stehn lassen?), oder irgendwas falsch angeschlossen, dass sie nicht ge-, sondern entladen wird.