Meine Pk50 xl startet nicht mehr!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Meine Pk50 xl startet nicht mehr!

    Hallo,
    letztens startete meine vespa schon ganz schlecht, nach einigen versuchen hatte ich sie anbekommen mit leichtem stottern.. die fahrt endete kurze zeit später mit einen drehzahlabfall. Anschließend habe ich sie nicht mehr anbekommen sobald ich beim starten vollgas gebe dreht sie kurz (ca.1sec) und geht wieder aus. Was könnte passiert sein?? nach welcher reinfolge sollte ich vorgehen?? vergaser reinigen??
    thx im vorraus für die antworten
    mfg mano
  • Wenn sie immer wieder angeht, hört sich das für mich nach Vergaser an. Solltest Du mal reinigen. Am besten auch mal den Tank ansehen.

    Kann auch sein, daß Deine Vespa Falschluft zieht.

    Bekommt Sie denn Sprit?

    Wie sieht die Zündkerze aus?
    Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von snoogle ()

  • also

    hallo,
    also wenn ich beim starten vollgas gebe dreht sie wenigstens. also nur ein kurzes aufheulen des luftfilters. welche reihenfolge sollte ich durchgehen bei der fehlerdiagnose? bin noch ein rollernewbie
    mfg mano

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mano ()

  • RE: also

    Original von mano
    hallo,
    also wenn ich beim starten vollgas gebe dreht sie wenigstens. also nur ein kurzes aufheulen des luftfilters. welche reihenfolge sollte ich durchgehen bei der fehlerdiagnose? bin noch ein rollernewbie
    mfg mano


    Mach mal den Benzinhahn zu, lass die Vespa ne Stunde stehen und versuche dann zu starten. Springt sie dann an, machst Du den Benzinhahn auf. Springt sie so an, könnte es an einem defekten Schwimmer oder an einer defekten Schwimmernadel liegen-dann läuft dir der Sprit einfach so ins Kurbelgehäuse und die Reuse säuft ab.

    Gruß
    Daniel
  • vergaser gereinigt ohne erfolg

    hi,
    habe den Vergaser gereinigt(neue Dichtungen eingesetzt), Luftfiltersieb gewechselt, Tank gereinigt und ein Benzinfilter eingesetzt. Sie spring immer noch nicht an.
    Die Zündkerze ist Braun Benzin kommt auch an wenn ich sie beim antreten ans blech halte knistert sie auch. Leider kann ich das beim antreten nicht richtig beobachten bin der Meinung das es eigentlich stärker funken müsste. oder kann man es noch anderes testen? Nach welcher Reihenfolge sollte ich jetzt nach dem Fehler suchen? erstmal schauen wegen der Schwimmernadel?
    thx schonmal im vorraus

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mano ()

  • RE: vergaser gereinigt ohne erfolg

    Original von mano
    hi,
    habe den Vergaser gereinigt(neue Dichtungen eingesetzt), Luftfiltersieb gewechselt, Tank gereinigt und ein Benzinfilter eingesetzt. Sie spring immer noch nicht an.
    Die Zündkerze ist Braun Benzin kommt auch an wenn ich sie beim antreten ans blech halte knistert sie auch. Leider kann ich das beim antreten nicht richtig beobachten bin der Meinung das es eigentlich stärker funken müsste. oder kann man es noch anderes testen? Nach welcher Reihenfolge sollte ich jetzt nach dem Fehler suchen? erstmal schauen wegen der Schwimmernadel?
    thx schonmal im vorraus


    Mach mal Deinen Benzinschlauch, welchen Du ja mit dem Filter verlängert hast, so kurz wie möglich. Dann probiers nochmal. Aber wie gesagt so kurz schneiden, wie es nur irgend geht.
  • benzinschlauch gekürz

    den benzin schlauch habe ich schon gekürzt so das man noch bequem dranarbeiten kann und er sich nicht selber abschnürt.. noch andere tips?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mano ()